Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup mit Backup exec 12.5 auf Tandberg Bandlaufwerk

Frage Microsoft Windows Server

Mitglied: MichaelSLS

MichaelSLS (Level 1) - Jetzt verbinden

24.09.2009 um 09:21 Uhr, 9952 Aufrufe, 2 Kommentare, 1 Danke

Also erstmal vorab, installiert ist Windows Server 2003 Prof und Backup Exec 12.5. Sicherungslaufwerk ist ein Tandberg LTO - 2 Bandlaufwerk.


Ich will meine Festplatte D: auf einem Band sichern.
Wenn ich alles so einstelle wie ich es gerne hätte und die Sicherung direkt ausführe, funktioniert es meistens. Wenn ich aber einen geplanten Auftrag irgendwann nachts ausführen möchte, bleibt er meistens bei einer Warnmeldung hängen. Wie z.B.: "Medium xyz ist schreibgeschützt". Obwohl 1. die meschaniche Schreibsicherung draussen ist und 2. ich extra in Backup exec eingestellt habe, dass das Medium überschrieben werden soll. Hier fragt er mich nun ob ich dennoch fortfahren möchte. Bestätige ich nun mit "Ja" fängt die Sicherung an und er überschreibt das Band. Backup Exec bietet mir im Fenster der Warnmeldung an diese Warnmeldung immer mit "Ja" zu beantworten. Dieses habe ich auch so eingestellt, nur irgendwie tut er dies nicht automatisch.

Desweiteren habe ich festgestellt, dass Backup Exec manche Bänder nicht annimmt und Sie direkt wieder auswirft. Liegt das evnt an dem Tandberg Laufwerk. Auf diese Bänder zu sichern, ist auch mit dem Manuellen starten einer Sicherung unmöglich.

Was mache ich falsch? Was muss ich tun?



Gruß Michael
Mitglied: Jochem
24.09.2009 um 14:42 Uhr
Moin,
#1) Wenn der geplante Auftrag nicht anläuft bzw. mit einer Fehlermelddung abbricht, liegt das meistens an einer fehlenden/unzureichenden Berechtigung für die Daten, die gesichert werden sollen oder den Pool, in dem sich das Sicherungsband befindet. Auch beleibt ist ein Tippfehler beim Passwort für den Job, da dort keine Fehlermeldung zurückgegeben wird.
#2) "Schreibschutz " auf dem Band kann von einem fehlenden Update kommen. Bei CA war das so, daß die Bänder erst nach dem Einspielen eines Patches fehlerfrei erkannt wurden. Evtl hilft auch das einmalige Initialisieren aller Bänder mit dem Bandlaufwerk.
#3) Die Bestätigung für die Warnmeldung gilt nur während des Jobs, sobald ein neuer Job gestartet wird, beginnt die Geschichte von vorn.
#4) "Bänder raus und wieder rein" kann am Bandlaufwerk liegen, daher mal das Laufwerk reinigen und wie oben schon geschrieben, alle Bänder mit dem Laufwerk initialisieren. Evtl. "frisst" das Laufwerk die Bänder erst im dritten oder vierten oder nten Versuch.

Sorry, nicht alles sehr ermutigend, aber weitere Erfahrungen hab ich mit den Laufwerken sonst auch nicht.

Gruß J chem
Bitte warten ..
Mitglied: informiert.tv
14.01.2011 um 10:59 Uhr
Ich habe hier genau das gleiche Problem.

Allerdings auf nem LTO-3.
Mit den Tandberg Tools hab ich die Tapes geprüft und alle sind ok.

Nur wirft er mir immer alles Tapes beim Start der Sicherung wieder aus und sagt, die wären nicht beschreibbar.

Vieleicht hat ja nun schon jemand nen Lösungsansatz.
Wurde auch alles schon neu installiert usw.

Auch der Tandberg Support wusste keinen Rat.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...