Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 12 MSL6000 mit Ultrium2 400GB - Ultrium3 800GB Baendern verweigert die automatische Rotation

Frage Sicherheit Backup

Mitglied: Diebios

Diebios (Level 1) - Jetzt verbinden

14.06.2008, aktualisiert 20.06.2008, 5659 Aufrufe, 4 Kommentare

Hallo ich bräuchte mal hilfe, denn irgendwie komme ich mit dem Problem nicht weiter.

Wir haben oben gesagtes Gerät im Einsatz und zwar mit Ultrium2 400GB - Ultrium3 800GB Baendern je Schacht 400GB und 800GB. Nun Haben wir Backup Exec 12 auf einen Win 2003 Server im Einsatz, die komplette Konfiguration ist durchgelaufen ohne Problem alles korekt erkannt. Nun habe ich Testjobs an ein einzelnes DLT-Laufwerk geschickt ohne Probleme, dann habe ich Testjobs an die MSL6000 geschickt ohne Probleme.
Nun habe ich Aufträge erstellt für das einzelne Laufwerk und Aufträge für die Msl6000 als Rotationsjob (Großvater, Vater + Sohn Prinzip). Der Auftrag für das einzelne Band wird einwandfrei immer wieder ausgeführt, aber der Rotationsjob bleibt jedesmal hängen, erlädt zwar den Job und auch das Band erklärt mir dann aber das die Backup Engin nicht ausgeführt werden kann wegen irgendwelche Installationsfehlern von Servern.
Hat jemand eine Idee woran es liegt, denn der Test Rotationsjob läuft doch.

Danke im vorraus
Mitglied: Deepsys
19.06.2008 um 14:01 Uhr
Hi,

was ist denn die genaue Fehlermeldung ??

VG
Bitte warten ..
Mitglied: Diebios
20.06.2008 um 06:29 Uhr
Hallo,
sie lautet:

Systemdienst der Backup Exec-Auftragsengine reagiert nicht. V79-5F344-33241

Dienste sind auch tatsächlich alle angehalten, kann sie dann wieder alle starten und den Job manuell starten.

Danke
Bitte warten ..
Mitglied: Deepsys
20.06.2008 um 09:38 Uhr
Hi,

das ist aber ein merkwürdiger Fehler, Symantec kennt zu der Fehlernummer selber keinen Eintrag ....

Da muss ich erstmal passen, aber ich würde noch folgendes testen:

- Alle akuellen Hotfixe und das SP1 installieren (geht am schnellsten über das LiveUpdate-Programm)

- Die Job-Engine und evtl den Remote Agent im Debug-Modus laufen lassen.
Anleitung von Symantec: http://seer.entsupport.symantec.com/docs/254212.htm
Die Logs selber findest du dann unter logs im BackupExec Programm-Verzeichnis

- Wenn du hast, bei Symantec einen SupportCall aufmachen, die sind da immer sehr bemüht und meisten auch gut


Du sagtes auch noch was von "irgendwelche Installationsfehlern von Servern", was meinst du damit, oder kannst du mir mal die komplette Nachricht vom BE angegeben ?

Allerdings vermute ich eher ein Problem mit den Richtlinien, die sind schon mal zickig ....
Hmmm, es könnte auch hilfreich sein mal alle Jobs der Richtlinie zu löschen und neu zu erstellen ....


VG
Bitte warten ..
Mitglied: Diebios
20.06.2008 um 14:22 Uhr
Hi,

erst mal danke,

zu den Updates: Konnte Live-Update zwar laufen lassen wurde aber mit U182 abgebrochen, trotz vieler Bemühungen wollte nicht klappen. So habe dann den Server erstmal platt gemacht und alles neu installiert inkl. Updates. Habe dann die jobs neu angelegt und mal Probrlauf aktiviert klappte alles wunderbar.
So danach Einzeljob aktiviert fürs Tape und es funktioniert. Rotationsjob für den Wechsler angeschmissen und er hat dann auch tatsächlich angefangen ca. 30GB und dann gab es wieder den Fehler.
Habe nun erstmal die Debug-Modi aktiviert und mal schauen was er heute nacht macht !

Sonst muß ich jetzt doch mal einen Support-Call öffnen!

VG
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...