Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 12 - zweiter Autoloader wird nicht erkannt

Frage Sicherheit Backup

Mitglied: rieslingtour

rieslingtour (Level 1) - Jetzt verbinden

02.04.2008, aktualisiert 17:53 Uhr, 4888 Aufrufe, 2 Kommentare

Hallo zusammen,

habe an einem HP DL380 G4 über einen Dual Channel U-SCSI 2 Controler einen SDLT Autoloader angeschlossen.
Dieser Funktioniert soweit ohne Probleme.
Jetzt haben wir einen neuen LTO4 Autoloader gekauft und ich wollte den an den zweiten SCSI Port anschliesen
und bekommen nun beide Autoloader als "offline" angezeigt.
Wenn ich die beiden Autoloader einzeln betreibe ist alles OK.
Auch im Betriebssystem gibt es keine Probleme, Autoloader werden im Gerätemanager richtig (SCSI ID, LUN) angezeigt,
nur Backup Exec 12 mag die beiden nicht.
Habe bereits alles mögliche an aktuellen Patches, Treiber, Firmware usw. installiert, bringt jedoch nichts.

Hat evtl. jemand ein Tip für mich wie ich beide Autoloader parallel betreiben kann?

OS: W2k03 R2 engl
Backup: Backup Exec 12 for Windows Servers engl


Gruß & Dank,
rieslingtour
Mitglied: 60730
02.04.2008 um 17:34 Uhr
Hi,

"dumme" gegenfrage...

Hast du 2 Autoloaderlizenzen?

Wenn NEIN - dann hast du die Lösung für dein Problem
Bitte warten ..
Mitglied: rieslingtour
02.04.2008 um 17:53 Uhr
Volltreffer!

Daran habe ich gar nicht gedacht...
Laut Homepage will Symantec dafür ca. 910.- €

Vielen Dank für deine Hilfe...


Gruß,
rieslingtour
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...