Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 2010 - Automatischer Bandwechsel in der Library

Frage Sicherheit Backup

Mitglied: danny80

danny80 (Level 1) - Jetzt verbinden

24.08.2012 um 12:04 Uhr, 3623 Aufrufe, 2 Kommentare

Backup Exec benötigt Bestätigung für Bandwechsel bei Sicherung.

Hallo,

ich verwende im Testlauf auf einem Server 2008 x64 Backup Exec 2010 Demo für einen Domino 853 x64.

TapeLibrary ist angeschlossen.

Alle Dateien werden schnell und vollständig gesichert.

Allerdings muss ich in BE eine Bestätigung geben, damit das nächste Band für die weitere Sicherung verwendet wird.

Gibt es in der Konfiguration eines erstellten Auftrags oder bei der Erstellung eines Auftrags die Möglichkeit dieses zu unterbinden,
damit der Sicherungsjob automatisch das nächste Band verwendet?

Danke im Vorraus.

Beste Grüße,

________________________
Daniel
Mitglied: 48507
24.08.2012, aktualisiert um 13:04 Uhr
Hast du auch brav Mediensätze angelegt und diese dem Auftrag zugewiesen? Du musst BE zudem erlauben, diese zu überschreiben.
Bitte warten ..
Mitglied: danny80
05.09.2012 um 11:43 Uhr
Zitat von 48507:
Hast du auch brav Mediensätze angelegt und diese dem Auftrag zugewiesen? Du musst BE zudem erlauben, diese zu
überschreiben.


Sorry dass ich jetzt erst antworte....gab zwischenzeitlich ein paar Dinge ausserhalb zu regeln.

Vielen Dank für die Hilfe.

Mediensätze erstellt und automatisch überschreiben beim Erstellen angegeben.

Alles super.

Dankeschön.
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...