Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2010 und Exchange 2010 GRT

Frage Sicherheit Backup

Mitglied: john-doe

john-doe (Level 1) - Jetzt verbinden

12.06.2010 um 23:05 Uhr, 11617 Aufrufe, 8 Kommentare

Probleme bei der Wiederherstellung von Exchange-Daten mit BackupExec 2010

Hallo Leute

Hab heute eine Testwiederherstellung unseres Exchange 2010 versucht. Das hat leider nicht funktioniert.
BackupExec bricht bei der Wiederherstellung mit folgendem Fehler ab.

"Wiederherstellen 00003 -- Der Auftrag schlug mit folgendem Fehler fehl: Eine oder mehr Mail-Nachrichten können infolge unbekannter MAPI-Fehler nicht geöffnet werden. Im Auftragsprotokoll finden Sie zusätzliche Informationen."

"Wiederherstellen- \\SRV01\Microsoft Information Store\Public Folder Database 0850135582 SRV01V-79-57344-760 - Element Database konnte nicht gelesen werden - übersprungen."

GRT ist aktiviert.

Beim wegsichern gibts keine Probleme.

Laufen tut das ganze auf einem Windows 2008 x64 Standard Server (VM)
Gesichert wird in diesem Fall auf einen Backup2Disk Ordner.


Vielleicht hat jemand eine Idee oder einen Lösungvorschlag.

LG

J.D.
Mitglied: Deepsys
15.06.2010 um 22:11 Uhr
Hallo,

hatte sowas mal mit BE12.5 und Exchange 2007 als dieser noch recht neu war. War nach etwas hin und her mit Symantec doch ein Bug.
Wenn du Support hast, dann frage die einfach mal.

PS: alle Updates installiert ??

VG
Bitte warten ..
Mitglied: john-doe
16.06.2010 um 00:11 Uhr
Hallo Deepsys

danke für deine Antwort.
Updates sind alle installiert. Dachte mir auch schon das es ein Bug sein könnte.

Werd mich mal in die Hotline hängen.

Übrigens da sieht man das sich ein Wiederherstellungstest auszahlt

LG
Bitte warten ..
Mitglied: Deepsys
16.06.2010 um 07:39 Uhr
Übrigens da sieht man das sich ein Wiederherstellungstest auszahlt

Jau, und diese immer schön dokumentieren, dann kann dir auch keiner dumm kommen, sollte es bei der Wiederherstellung dann doch nicht klappen

Sag bitte mal Bescheid was da rauskommt, wir wollen auch bald auf Exchange 2010 updaten, danke !!

VG
Bitte warten ..
Mitglied: Gnoesch
21.07.2010 um 20:32 Uhr
Hi,

ich habe nun auch das beschriebene Problem. Kennt ihr die Lösung?

Danke euch!

Gruß
Bitte warten ..
Mitglied: john-doe
21.07.2010 um 20:59 Uhr
Hallo

Leider steh ich nach wie vor genau dort, wie vor einem Monat. Scheinbar gibts nach wie vor noch keine Lösung

Irgendwie schlimm.

LG
Bitte warten ..
Mitglied: Deepsys
21.07.2010 um 21:34 Uhr
Sag mal, tritt das Ganze auch bei der Wiederherstellung von Band auf ??

Es gibt da in BE2010 ein Problem mit dem Wiederherstellen einzelner Emails vom Band (Exchange 2007), da hilft es nur, den Backupsatz vom Band auf Disk zu ziehen und von Disk zurückzuspielen.

Evtl. tritt der Fehler ja auch andersrum auf ...

VG
Bitte warten ..
Mitglied: Gnoesch
22.07.2010 um 09:12 Uhr
Hi zusammen,

wir haben Exchange 2003 und BE 12.5 aktuelle HotFix und so.... Vor 2-3 Monaten ging das Wiederherstellen einzelner Mails ohne Probleme.
Du meinst ich muss die Mail "umleiten" und dann zurücksichern.... ODer den ganzen Satz auf die Platte ziehen?

VG
Bitte warten ..
Mitglied: Deepsys
22.07.2010 um 09:21 Uhr
wir haben Exchange 2003 und BE 12.5 aktuelle HotFix und so.... Vor 2-3 Monaten ging das Wiederherstellen einzelner Mails ohne
Probleme.
Du meinst ich muss die Mail "umleiten" und dann zurücksichern.... ODer den ganzen Satz auf die Platte ziehen?

12.5 auch ?? da hatte ich das nicht ... riecht ja nach Upate

Unter 2010 musst du den ganzen Satz auf Platte ziehen und dann von dort die einzelnen Emails wiederherstellen.
Wenn der Satz aber schon auf Platte ist, klappt das ohne Probleme

Siehe Symantec Forum

VG
deepsys
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup
Lohnt sich Backup Exec 2014 wenn man schon Backup Exec 2010 R3 hat?
Frage von TobiTobsenBackup3 Kommentare

Hallo zusammen, aktuell bietet ja Symantec für alle Inhaber einer Lizenz von Backup Exec 2010 eine Aktion an, wo ...

Backup
Backup Exec 2010 - Wiederherstellung Exchange 2010 Mailkonto schlägt fehl
Frage von OeffDiBackup2 Kommentare

Hallo, alleine komme ich nicht weiter. Hoffe auf Hilfe. Wir sichern unseren Exchange Server 2010 (lauft auf MS Server ...

Backup
Backup Exec zeigt mir die Exchange Postfächer nicht an
Frage von Monto1Backup4 Kommentare

Hallo zusammen, ich habe das Problem dass mit Backup Exec 16 beim sichern / zurücksichern die Postfächer der Exchange ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 1 StundeVerschlüsselung & Zertifikate

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 12 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 14 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...