Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2010 merkt sich die Anmeldedaten nicht

Frage Microsoft Windows Server

Mitglied: chrischieeee

chrischieeee (Level 1) - Jetzt verbinden

23.08.2011, aktualisiert 14:10 Uhr, 6410 Aufrufe

Hallo zusammen,

ich habe seit Tage/Wochen wenn nicht sogar schon Monate Probleme mit Backup Exec 2010 auf einem Windows Server 2008R2.
Täglich, sowie Wöchentlich, laufen mehrere Sicherungen. Es werden Daten vom Exchange, SQL und Homes gesichert, die sich auf unterschiedlichen Servern befinden. Auf den jeweiligen Servern ist der Remote Agent installiert, außer auf dem "Wirt".
Wenn nun die Sicherung gestartet wird, bricht er mit dieser Fehlermeldung ab:
"
Wöchentliche Sicherung -- Der Auftrag schlug mit folgendem Fehler fehl: Microsoft Windows-Login fehlgeschlagen.

Stellen Sie sicher, dass Sie Ihre Login-Daten korrekt eingegeben haben und dass sie folgende Mindestanforderungen für das Einloggen bei einem Windows-Computer einhalten:

- Die verwendeten Login-Daten weisen Sie als Mitglied der Backup-Operatorengruppe aus.
- Bei Windows Vista/2008 und höher geben die Login-Daten die Berechtigung für Stapelaufträge.

Möglicherweise sind für den Zugriff auf Ressourcen auf dem Windows-Computer zusätzliche Berechtigungen erforderlich.
"

So, nun habe ich die Jobs kontrolliert und hatte keinen Zugriff auf die Ressourcen (wie Exchange, etc.). Zusätzlich sagt mir der "Dienst-Agent" (weiß nicht wie das Ding genau heißt, sitze gerade nicht davor) von Backup Exec, dass ein Paar Dienste nicht gestartet wären. Nun habe ich den Benutzer wiederholt eingetragen und gesagt "Dienste neu starten". Hat alles wunderbar geklappt, habe dann auch Zugriff auf die Ressourcen.
Dann starte ich die Jobs, läuft alles wunderbar an. Nach Zeit x bekomme ich dann wieder die obige Meldung und das Spiel mit Benutzer und Diensten beginnt von vorne.

Was habe ich bisher gemacht:
- Reparaturinstallation von BE 2010 -> ohne Erfolg
- alle Patches (BE 2010 und Server) installiert -> ohne Erfolg
- Backup-User aus dem AD gelöscht, wieder eingerichtet inklu aller notwendigen Berechtigungen -> ohne Erfolg

Hatte natürlich alles mal funktioniert

Nun gehen mir so langsam die Ideen aus.
Hat einer von euch noch eine Idee?

LG Christian

[EDIT]

Diese Fehlermeldung möchte ich euch nicht vorenthalten:
"
Test-SQL -- Der Auftrag schlug mit folgendem Fehler fehl: Anhängen an eine Ressource nicht möglich. Stellen Sie sicher, dass alle ausgewählten Ressourcen vorhanden und online sind, und versuchen Sie es erneut. Ist der Server oder die Ressource nicht mehr vorhanden, entfernen Sie ihn bzw. sie aus der Auswahlliste. Bearbeiten Sie die Auswahllisteneigenschaften, klicken Sie auf die Registerkarte ""Auswahldetails anzeigen"", und entfernen Sie dann die Ressource.
"
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...