Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 2010 - Post-Befehl wird nach automatischem Abbruch nicht ausgeführt - warum?

Frage Sicherheit Backup

Mitglied: IT-Sven

IT-Sven (Level 1) - Jetzt verbinden

09.11.2010 um 09:14 Uhr, 6344 Aufrufe, 2 Kommentare

Automatischer Abbruch ist wunderbar aber der Post-Befehl wird nicht aufgeführt

Hallo Kollegen,

folgendes Szenario:

eine Datenbank soll offline gesichert werden aber wenn der Job nicht innerhalb einer Range nicht ausgeführt werden kann soll der Job gestoppt und die Datenbank die vor dem Job mit einem Pre-Befehl heruntergefahren wird auch wieder hochgefahren werden.

Klappt soweit (Abschlusstatus: Abgebrochen Zeitüberschreitung), aber der Post-Befehl wurde nicht ausgeführt, warum?

Wäre um einen Tip dankbar
Mitglied: goscho
09.11.2010 um 12:27 Uhr
Hallo IT-Sven,
schau mal hier rein, vielleicht hilft dir dies:
http://www.symantec.com/business/support/index?page=content&id=HOWT ...

Ich hatte früher auch oft das Problem, dass der Post-Befehl nicht startete. Das betraf/betrifft vorwiegend DATEV-Installationen.
Hier habe ich es so eingerichtet, dass ein zusätzlicher Windows-Task den DATEV-SQL-Server startet (Startzeit morgens, am Besten bevor die Buchhalter arbeiten).
Bitte warten ..
Mitglied: IT-Sven
10.11.2010 um 14:43 Uhr
Hallo Goscho,

ja, der geplante Task ist auch mein Notanker.

Bei normaler Jobausführung habe ich dieses Problem nicht (siehe Dein Link) aber wenn es ein Abbruch, der auf die Auswahl konfiguriert ist, eintritt, den ich auch will, passiert nichts. Ich kapiere es nicht. Wenn ich ein Job manuell abbreche führt BE doch auch den Post-Befehl aus.

Noch ein Tip?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...