Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2010 R3 hängt inkrementelles Backup nicht sauber an

Frage Sicherheit Backup

Mitglied: ChrisIO

ChrisIO (Level 1) - Jetzt verbinden

06.08.2014, aktualisiert 10:09 Uhr, 1317 Aufrufe, 2 Kommentare

Guten Morgen Gemeinde,

ein Backup hat hier ein merkwürdiges Eigenleben entwickelt und ich dachte ich frage hier mal nach ähnlichen Erfahrungen und eventuell Lösungen.

folgendes Szenario:

Ich habe einen Mediensatz welcher 5 Bänder beinhaltet. Der Einfachheit halber nenne ich Diese hier Band1-5.
Der Überschreibschutzzeitraum des Mediensatzes ist auf 3 Tage gestellt, der Anhängezeitraum auf unbegrenzt.

Freitag Nacht läuft ein vollständiges Backup - welches Band 1-3 vollständig beschreibt und das 4. nur ca. zur Hälfte.
Nun soll am Montag ein inkrementelles Backup laufen welches die zu sichernden Daten nur anhängt.
Das würde für mich heißen, dass er für dieses inkrementelle Backup den Rest von Band 4 nutzt und das Band 5.

Tut es nur leider nicht, es hängt das Backup an Band 5(enthält alte Daten) an, welches eigentlich hätte komplett überschrieben werden können und fasst Band 4 gar nicht an.
Folge ist leider dass nur ein paar GB geschrieben werden bis Band 5 zuende angehängt ist, dann geht das Backup in die Warteschleife.

Meine Frage ist nun, wie löse ich das Problem.
Nebenfrage wäre, kann ich ein Tape während des laufenden Jobs hinzufügen, so dass der in der Warteschlange befindliche Job erfolgreich beendet wird?

Mitglied: xbast1x
06.08.2014 um 12:45 Uhr
Band 4 ist auch nicht schreibgeschützt/Gesperrt? Am besten wäre ein Screenshot von deinem Bandsatz wo das Ablaufdatum und die Zuordnung ersichtlich ist.

Grüße Sebastian
Bitte warten ..
Mitglied: Deepsys
06.08.2014 um 16:18 Uhr
Hi,

du musst genau gucken wann der Anmeldezeitraum für das Band endet!
Selbst wenn es nur eine Minute ist, nimmt BE das Band nicht mehr.

Also, mal genau gucken, dann siehst du es schon.
Im Zweifelsfall einfach mal ein paar Stunden längerer Anhängezeitraum.

Dein zweite Frage kann ich auch nicht beantworten, noch nie gemacht.

VG
Deepsys
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Exchange Server
gelöst Backup Exec 2010 VSS Fehler (4)

Frage von Shardas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...