Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2012 - Sicherung auf administrative Netzwerkfreigabe nicht möglich?

Frage Sicherheit Backup

Mitglied: BlueStarDE

BlueStarDE (Level 1) - Jetzt verbinden

15.05.2012 um 09:36 Uhr, 4550 Aufrufe, 2 Kommentare

Hallo Gemeinde,

Ich bin muss mich eigentlich nicht viel mit Backup etc. auseinandersetzen, habe jedoch jetzt ein Problem mit Symantec Backup Exec 2012.
Ich sichere seit Jahren mit der BE2010 einen Host auf eine USB-Festplatte an einem anderen Host via Administrativer Freigbabe, also \\BACKUPHOST\e$
Da der Host auch nicht in der Domäne hängt, muss auch ein anderer Benutzername und Kennwort angegeben werden.
Mit BE2010 alles kein Problem.
Nun musste ich aus anderen Gründen auf BE2012 updaten und kann nun diese Freigabe nicht mehr als Backup-Ziel anlegen.
BE2012 sagt mir, dass administrative Freigaben nicht genutzt werden können. Aber auch über eine normale Freigabe komme ich nicht weiter, da ich nirgends die Möglichkeit finde einen Benutzernamen und Kennwort für diese Freigabe anzugeben.

Ich bin sicher, ich stelle mich nur zu dumm an.... Helft mir bitte wieder auf die Spur....

VG
Mitglied: bodyparts
15.05.2012 um 09:44 Uhr
die Software nutzt einen Backup User evtl Service Backup ect, ist dieser in der Dom-Admin Gruppe?
Bitte warten ..
Mitglied: BlueStarDE
15.05.2012 um 10:09 Uhr
Hallo...

ja, das Konto heißt BackupUser ! Ist auch ein Domänenbenutzer und hat entsprechende Rechte. Wenn ich eine Freigabe auf einem Server angebe, der in die Domäne eingebunden ist, dann funktioniert es auch.

Mein Problem ist: Der Backup-Server (mit der entsprechenden Freigabe) ist NICHT in die Domäne eingebunden. Dementsprechend kann ich dem "BackupUser" auch keine Rechte dort geben.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Backup Exec 2012 - Medium automatisch auswerfen funktioniert nicht mehr (1)

Frage von Knorkator zum Thema Windows Server ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...