Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2014 erfasst nur Freigaben

Frage Microsoft Windows Netzwerk

Mitglied: EchterHansen

EchterHansen (Level 1) - Jetzt verbinden

02.02.2015 um 21:33 Uhr, 802 Aufrufe, 2 Kommentare

Hallo,

ich möchte einen SBS2011 via Agent mit Backup Exec 2014 SP 2 sichern.
In der Domäne befindet sich ein neu aufgesetzter Backupserver, auf dem nur Backup Exec installiert ist. Der Server wurde nun zweimal neu aufgesetzt, da es Probleme bei der BE- Installation gab. Beim angeben des Dienstkontos, tauchte die Meldung auf, dass der Domaenenadmin nicht authentifiziert werden kann. Bedeutet der Server war bereits Mitglied der Domäne. Nach dem letzten aufsetzen wurde nun erst BE installiert und als Dienstkontos das lokale Adminkonto hinterlegt, danach den Server in die Domäne gefahren.

Nach der Installation des Agents kann nun aber keine Vertrauensstellung zwischen dem SBS und dem Backupserver hergestellt werden. Eine manuelle Herstellung der Stellung scheitert aufgrund einer Kommunikationsfehlermeldung. Folglich werden mir beim Erstellen eines Backupplans nur die Freigaben des Servers angezeigt.

Andere Server lassen sich mit Systemstate etc anzeigen. Backup Exec war via FW auf dem Server und konnte erstmal nichts finden.

Firewall is deaktiviert, Ping und DNS ist zwischen den Servern möglich. Zugriff auf Shares ebenso. Wobei vom SBS2011 auf Backupserver eine Meldung erscheint, saß es Probleme mit dem Anmeldetyp gibt. Loginkonten haben den Test bestanden. Knowledgebase habe ich abfegeast.

Die Gruppenrichtlinien sind soweit auch nicht Auffällig.

Hat noch jemand eine Idee, warum die Verbindung harpert?

Achja über Wireshark, sieht man eine Konnektivitaet untereinander. Bin da leider nicht fit genug um alles haargenau auswerten zu können.

Über eine Rückmeldung würde ich mich freuen.

Gruß T.
Mitglied: goscho
03.02.2015 um 12:03 Uhr
Hi EchterHansen,

hast du mal versucht, im Ad einen neuen User als Backupuser anzulegen und diesem die nötigen Berechtigungen gegeben?
Bitte warten ..
Mitglied: EchterHansen
03.02.2015 um 12:19 Uhr
Hi goscho,

ja ich habe bereits testweise einen Backup-Benutzer angelegt mit entsprechenden Rechten.
Einen Benutzer direkt aus dem Wizard, und einen manuell.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...