Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec 9.1 - Dienste starten nach Domänenwechsel nicht mehr

Frage Sicherheit Backup

Mitglied: trommelschlumpf

trommelschlumpf (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 15:19 Uhr, 6651 Aufrufe, 1 Kommentar

Hallo zusammen!

Ich habe ein Problem mit Backup Exec 9.1:

Das Programm hat bis jetzt immer brav gesichert und gemacht was es sollte, allerdings haben wir letzte Woche den Rechner in eine neue Domäne gesetzt (Wir haben 2, von denen die alte demnächst wegfallen soll). Seitdem findet Backup Exec die Datenbank nicht mehr. Von den BE Diensten wird nur der Agent Browser, der Naming Service und der Remote Agent gestartet, der Rest (Job Engine, Server usw.) kann nicht mehr gestartet werden.

Das Anmeldekonto ist bei allen Diensten das Lokale Systemkonto, aber auch wenn ich ein anderes Konto nehme klappt nix.

Der SQL-Server ist gestartet.

An den Einstellungen wurde nichts geändert, ausser der Umstellung zur neuen Domäne.

Momentan können wir uns noch ganz gut damit helfen, den Rechner in der alten Domäne zu belassen, aber die soll halt irgendwann demnächst komplett wegfallen.
Mitglied: trommelschlumpf
06.10.2005 um 15:19 Uhr
Das Problem hat sich mittlerweile erledigt Ich hab nebenher nochmal weiter gesucht. Für die, dies interessiert, die Lösung war jenes hier:

http://support.veritas.com/docs/274102

Danke an alle, die sich evtl. schon Gedanken gemacht haben.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...