Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 9.1 - Fehler

Frage Sicherheit Backup

Mitglied: HerbertBodner

HerbertBodner (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 01.02.2006, 6580 Aufrufe, 4 Kommentare

Sicherungs-Jobs werden erfolgreich abgeschlossen, aber im Ablaufprotokoll wird trotzdem eine Warnmeldung angezeigt:
Tape Alert Fehler: Das Laufwerk muss gereinigt werden....

Betriebssystem: Win2003Server
Bandlaufwerk: HP C1554

genaue Backup-Exec-Fehler-Meldung:
Warnung - Beim Lesen oder Schreiben von Daten trat ein schwerwiegender Fehler auf. Dieser Auftrag wurde evtl. nicht erfolgreich abgeschlossen.
Wechsler:
Laufwerk: HP 2
Schacht:

Kritisch - Das Medienlaufwerk muß gereinigt werden:
1. Falls der Vorgang angehalten wurde, werfen Sie das Medium aus, und reinigen Sie das Laufwerk.
2. Falls der Vorgang nicht angehalten wurde, warten Sie auf die Fertigstellung, und reinigen Sie danach das Laufwerk.
Schlagen Sie im Benutzerhandbuch des Medienlaufwerks nach gerätespezifischen Reinigungsanweisungen nach.
Wechsler:
Laufwerk: HP 2
Schacht


________________________

Mir ist folgendes aufgefallen:
Normalerweise wird täglich das Band gewechselt, jedoch über die Feiertage wird oft 2x hintereinander auf das selbe Band gesichert. Dabei ist bei der ersten Sicherung immer diese Warnmeldung im Ablaufprotokoll, jedoch bei jeder weitern Sicherung auf das selbe Band gibt es KEINE Fehler-/Warnmeldung.
Wenn ich dann das Band wechsle, fängt das Problem von vorne an.

Hatte vielleicht jemand das selbe Prob?

mfg
herb
Mitglied: tom-k
09.01.2006 um 23:55 Uhr
wie alt sind eure Bänder? Älter als 1 Jahr?

zur Erinnerung, Weihnachten war am 24.12.
Bitte warten ..
Mitglied: HerbertBodner
10.01.2006 um 09:38 Uhr
Bänder sein ca 3 Monate alt....das passt schon...
hab auch neue Bänder probiert - selbes problem...

ich werd jetzt jedesmal vor der Sicherung ein "Inventarisieren" machen....
vielleicht hilft das ja...

mfg herb
Bitte warten ..
Mitglied: tom-k
10.01.2006 um 10:22 Uhr
sorry - war eien Idee, ist auch (leider) oft die Ursache; wie alt ist denn das Laufwerk?

Aber mit Deinem Laufwerk scheint es öfter mal Probleme zugeben, google mal ein bißchen nach "HP C1554" +fehler* evt. auch nur hier auf administrator.de
Bitte warten ..
Mitglied: HerbertBodner
01.02.2006 um 10:22 Uhr
hallo!
mittlerweile läuft die Sicherung wieder!
ich lasse vor dem täglichen Sicherungs-Job einen Inventarisierungs-Job laufen - und dann tritt jedesmal bei dem Inventarisierungs-Job die obige Fehlermeldung auf!

Der Sicherungs-Job verläuft fehlerfrei, das ist die Hauptsache....
ist zwar nicht die schönste Lösung, aber es funkt....

lg herb
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (17)

Frage von Ammann zum Thema Windows Server ...

Vmware
gelöst Wie würdet Ihr eine ESXi Cluster Farm managen? (11)

Frage von AlFalcone zum Thema Vmware ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...