Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec Dauert zu lange 10.d

Frage Sicherheit Backup

Mitglied: irony

irony (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 10.07.2006, 9388 Aufrufe, 6 Kommentare

Hallo,

ich habe ein Windows 2000 Server mit SP4 und Backup Exec 10.1 Rev 5629. Gesichert wird per IDE AIT Laufwerk auf Sony SDX 35C Medien. Das Backup von 21 GB hat so immer zwischen 7 und 8 Stunden gedauert. Seit letzter Woche aber dauert das Sichern von 21GB 37 Stunden !!!! . Ich habe an dem Auftrag keine änderung vorgenommen. Woran könnte das evtl. liegen ?

Gruss Irony
Mitglied: Supaman
06.06.2006 um 14:50 Uhr
1-irgendwelche prozesse belasten die cpu und saugen massiv rechenzeit ab
2-zu wenig platz auf dem systemlaufwerk -> viel swapping
3-hauptspeicher extrem zugemüllt -> neu starten
4-backup medium fehlerhaft, entsprechend viele fehlerkorrekturversuche etc
Bitte warten ..
Mitglied: MonsterX
21.06.2006 um 11:39 Uhr
Hi,

wir haben das selbe Problem bei uns. Backup Exec (BE) läuft teilweise unendlich lange, bis man es manuell beendet.

Das Problem ist folgendes: Es tritt ein "Media Remove"-Alert auf. Unter Tools -> Alert Categories kann man einstellen, dass dieser Alert nach x Minuten automatisch beantwortet werden soll. Dies haben wir eingestellt auf 30 Minuten und Respond with "yes". Beantwortet man diesen Alert manuell mit "yes" bzw "OK" (gibt's da einen Unterschied?), dann akzeptiert BE das und als nächste Meldung kommt "Job completed".

Zuerst dachten wir es liegt am Tape-Drive. Jedoch haben wir BE-Installationen bei denen es auf Tape-Drive X funktioniert und auf einem anderen Rechner funktioniert es mit dem selben Modell nicht. Vielleicht eine Einstellung beim Laufwerk?

Hat jemand eine Idee was man noch versuchen könnte? Ich verzweifle hier langsam an dem Problem!

Freundliche Grüße aus Freiburg,
Denis Hierholzer
Bitte warten ..
Mitglied: FactorM
22.06.2006 um 13:19 Uhr
Ich habe auch diese Problem. Vor einem Monat hat er 32GB noch in 46 Minuten gesichert, nun brauch er für popelige 3.5 GB 12 Stunden.

Uptime vom Server beträgt 115 Tage, aber mal sehn was nach einem Neustart passiert.
Bitte warten ..
Mitglied: MonsterX
05.07.2006 um 07:56 Uhr
Hi,

es sieht so aus als ob das Problem gelöst ist. Ich habe 6 Server auf denen das Problem auftritt. Auf einem habe ich gestern mal den Service Pack 1 für Backup Exec 10.1 installiert und soeben habe ich festgestellt, dass das Problem nicht mehr da ist. Der Backup-Job hat sich von alleine erfolgreich beendet. Nun mal den SP noch auf den anderen 5 installieren und hoffen, dass es wirklich der SP war, der das Problem gelöst hat.

(Wobei SP eigentlich nicht das richtige Wort für dieses Paket ist: Es ist schließlich nur eine Zusammenfassung von _ein paar_, wohl gemerkt ungefähr der Hälfte, aller bisher erschienenen Hotfixes für Backup Exec 10.1. Wie sieht dann SP2 aus? Das werden dann wohl die restlichen Hotfixes sein...)
Bitte warten ..
Mitglied: MonsterX
10.07.2006 um 08:17 Uhr
Der Service Pack 1 hat das Problem definitiv gelöst. Zu empfehlen ist aber, dass man in diesem Zuge auch gleich noch die neuesten Tape Device Treiber von Symantec/Veritas installiert um komplett up-to-date zu sein. Beides braucht einen Reboot, zusammen installiert spart man sich einen davon.
Bitte warten ..
Mitglied: Wolfgang2010
15.03.2010 um 09:02 Uhr
Hallo,
habe ein ähnliches Problem wie oben beschrieben, wir sichern auf einen Windows Server 2003R2 mit Backup Exec 10d SP3.
Am Wochenende braucht die Sicherung für 250GB ca. 6Stunden und in der Wochen bis zu !!49!! Stunden.
Kann mir keinen Reim darauf machen.
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...