Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec und Exchange wollen nicht mehr

Frage Sicherheit Backup

Mitglied: 852654

852654 (Level 1) - Jetzt verbinden

10.12.2007, aktualisiert 13.12.2007, 3933 Aufrufe, 1 Kommentar

Hallo zusammen,

auf einem alten Server (w2k) sicherte bisher Veritas Backup Exec 10 (5484) u.a. einen Exchange Server (2k3) mit Agent.
Da der Server jetzt zu alt ist wurde das Backup Exec auf einen neuen Server (jetzt W2k3) installiert.
Ebenfalls mit den Remote- und Exchange Agenten. Beide Versionsstände sind gleich.
Der Exchange Server wird auch mit den Postfächern und Datenbanken angezeigt, jedoch alles ausgegraut. Alles was mit Exchange zu tun hat, ist deaktiviert. Sonstige Files auf dem Server sind "sicherbar".

Die Agent-Lizenznummer ist überprüft und der Agent selber sowohl auf dem Exchangeserver als auch im Backup Exec neu installiert, der Exchange auch neu gestartet.
PW sind überprüft und richtig.
Auf den alten Server ist der Zugriff auf Exchange möglich.

Die Suche der letzten drei Tage hat nichts gebracht. Hat jemand eine Idee zu dem Fehler?

Vielen Dank
Mario
Mitglied: 852654
13.12.2007 um 15:45 Uhr
Für den es interessiert:

Durch Hilfe des Symantec Support kam heraus, dass der Exchange Agent "vergessen" hat, das DWort "Enable Microsoft Exchange Shares" einzutragen.
Dann ging es sofort.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (15)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...