Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec Fehlermeldung nicht erklärbar

Frage Sicherheit Backup

Mitglied: shell-lover

shell-lover (Level 1) - Jetzt verbinden

12.11.2009, aktualisiert 18.10.2012, 6578 Aufrufe, 9 Kommentare

Ich komme bei dieser Fehlermeldung einfach nicht weiter und hoffe nun auf Eure Hilfe

Hallo zusammen,

ich habe folgendes Problem:
Backup Exec 11d soll auf einer Exchange 2k3 SP2 Maschine alle Exchange Datenbanken/Postfachspeicher/Logfiles sowie die Systemdaten und einzelne Ordner auf Band sichern.

Soweit ich das getestet habe, sichert er auch auf Band, doch trotzdem spuckt er seit ca 1 Woche eine Fehlermeldung mit folgendem Inhalt aus:

Der Auftrag schlug mit folgendem Fehler fehl: Das Verzeichnis bzw. die Datei wurde nicht gefunden, oder der Zugriff ist nicht möglich.

Ich kann aber nirgendwo einen Hinweis darauf finden, welche Datei hier gemeint ist.

Habt Ihr eine Idee?
Mitglied: Komabaer
12.11.2009 um 12:55 Uhr
Hi,

im Auftragsprotokoll ist meistens beschrieben worauf er nicht zugreifen kann.
Das Protokoll erreichst du indem du in der Auftragsüberwachung einen Doppelklick auf den Fehlgeschlagenen Auftrag durchführst.

Gruß
Komabaer
Bitte warten ..
Mitglied: shell-lover
12.11.2009 um 13:12 Uhr
Okay -wollte ich mir ansehen...

folgende Fehlermeldung:
System error: -529697949.
Bitte warten ..
Mitglied: Komabaer
12.11.2009, aktualisiert 18.10.2012
Bitte warten ..
Mitglied: shell-lover
12.11.2009 um 13:54 Uhr
Das stimmt - aber in der Version 10 ;-(
Und nun?

Das problem ist ja von jetzt auf gleihc aufgetreten - vorher lief es ja... Update nötig???
Bitte warten ..
Mitglied: Komabaer
12.11.2009 um 14:22 Uhr
Nunja da er dir nicht anzeigt worauf er keinen Zugriff hat würde ich nicht pauschal davon ausgehen das ein Update notwendig wird.

Eventuell erstell den Job noch einmal und lass einen Testlauf durchführen, vielleicht ist dieser Aufschlussreicher.
Bitte warten ..
Mitglied: shell-lover
12.11.2009 um 14:50 Uhr
Ich habe gerade festgestellt, das das/die Auftragsprotokoll/e alle jeweils über 800 MB aufweisen - kommt das hin???
Alle anderen Backup-Protokolle liegen bei ca 10 -25 MB
Bitte warten ..
Mitglied: Komabaer
12.11.2009 um 15:14 Uhr
Zitat von shell-lover:
Ich habe gerade festgestellt, das das/die Auftragsprotokoll/e alle
jeweils über 800 MB aufweisen - kommt das hin???

Okay über die Größe kann ich dir jetzt keine Angaben machen, da weiss ich nicht ob das so sein muss.
Mir persönlich erscheinen aber 800MB ziemlich viel.

Wäre auch ein Grund warum er das Auftragsprotokoll nicht anzeigen kann.
Bitte warten ..
Mitglied: shell-lover
12.11.2009 um 15:23 Uhr
Genau!
Wäre auch ein Grund warum er das Auftragsprotokoll nicht
anzeigen kann.

denn 800MB mal eben in den Speicher legen... Hmm - daher sicherlich auch der System Error!

Hast du noch eine Idee?
Bitte warten ..
Mitglied: Komabaer
12.11.2009 um 15:55 Uhr
Zitat von shell-lover:
Hast du noch eine Idee?

Ich kann mir vorstellen das dort etwas mit dem Zugriff auf Exchange nicht hinhaut.

Vielleicht hilft dir das weiter http://seer.entsupport.symantec.com/docs/289649.htm

Ansonsten wüsste ich ausser dem Update auf die schnelle nix andere, kann aber auch daran liegen das ich ziemlich müde bin zurzeit.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
Backup Exec 2015 FP5 und Exchange 2013 CU 15 (2)

Frage von dng-alt zum Thema Backup ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...