Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec hängt bei Status 99%

Frage Microsoft Windows Tools

Mitglied: frankH

frankH (Level 1) - Jetzt verbinden

08.07.2005, aktualisiert 09:14 Uhr, 3704 Aufrufe, 1 Kommentar

Hallo zusammen !

Ich habe folgendes Problem:

Unsere Plattform:

W2K Server SP4
Backup Exec 9.1
DLT VS 160 ( 80/160)

Vor 2 Tagen habe ich in unseren Server ein nagelneues DLT KLaufwerk + SCSI /LVD - Kabel installiert. Backup Exec 9.1 habe ich ebenfalls frisch aufgesetzt.

Alles funktioniert zwar einwandfrei bis auf eines:

Nach dem eigentlichen Sichern folgt der Prüflauf. Hier bleibt der Job bei Status 99% stehen. Ich habe led. die Möglichkeit, den Job abzubrechen. Im Protokoll steht nichts aussergewöhnliches drin. Ich vermute, dass es etwas damit zu tun haben könnte, wenn der Haken in der Option "Medium nach Auftrag auswerfen" angeklickt ist. Wenn die Option deaktiviert ist, sichert er nämlich bis 100%.

Dasselbe Problem hatte ich bei einem anderen Kunden, der ebenfalls en DLT VS 160 hat. Da habe ich schon alles versucht, die kpl. Hardare ausgetauscht, der Veritas - Support ist unter aller Kritik und weiss keinen Rat. Das Problem ist bis dato nicht gelöst.

Frage: Hat schon jemand dieselben Erfahrungen machen müssen und weiss evtl. Abhilfe ?

Gruss Frank
Mitglied: Atti58
08.07.2005 um 09:14 Uhr
... sieh Dir diesen Beitrag mal an:

http://seer.support.veritas.com/docs/192055.htm

Bei mir hat's geholfen,

Gruß

Atti
Bitte warten ..
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...