Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup-Exec Installation

Frage Sicherheit Backup

Mitglied: mweisluxx

mweisluxx (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 02.01.2009, 5116 Aufrufe, 1 Kommentar

Hi

wir hatten einen Server2000 Standard, der mit Backup Exec 9.0 lange Zeit problemlos gesichert wurde. Nun war es Zeit für einen Hardwarewechsel und damit war auch ein OS-Wechsel auf Server 2003-R2 verbunden. Dummerweise wollten wir erst versuchen unser altes BackupExec wieder zum laufen zu bekommen, auch deswegen, weil es jede Menge Sicherungsjobs waren, die wir nicht unbedingt neu erstellen wollten. Nun war die Installation nicht wirklich lauffähig und wir entschieden uns erst einmal die Trialware von Backup Exec 11d zu installieren. Leider brang uns der Installer immer eine freundliche Fehlermeldung, dass bereits eine frühere Installation vorhanden ist, obwohl wir diese bereits deinstalliert hatten, auch wenn das nicht wirklich sauber ging...es wurden massenhaft Registry-Einträge entfernt und viele Dinge manuell gelöscht, aber leider meint das 11er BackupExec immer noch, dass eine Installation vorhanden ist...Eventuell hatte schon einmal jemand das Problem. Die Version 9 lässt sich nun auch nicht mehr installieren. Der Installer poppt kurz auf und verschwindet wieder

lg
Micha
Mitglied: emjott
22.08.2007 um 16:22 Uhr
Hi Micha!

Bevor du die Kiste weiterverbastelst, würde ich an deiner Stelle lieber die Symantec Hotline anrufen (kostenpflichtig) bzw. per E-Mail anschreiben (kostenlos!)

Ich könnte mir auch vorstellen, dass es für die Sicherunsjobs eine Importmöglichkeit gibt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...