Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup-Exec Installation

Frage Sicherheit Backup

Mitglied: mweisluxx

mweisluxx (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 02.01.2009, 5127 Aufrufe, 1 Kommentar

Hi

wir hatten einen Server2000 Standard, der mit Backup Exec 9.0 lange Zeit problemlos gesichert wurde. Nun war es Zeit für einen Hardwarewechsel und damit war auch ein OS-Wechsel auf Server 2003-R2 verbunden. Dummerweise wollten wir erst versuchen unser altes BackupExec wieder zum laufen zu bekommen, auch deswegen, weil es jede Menge Sicherungsjobs waren, die wir nicht unbedingt neu erstellen wollten. Nun war die Installation nicht wirklich lauffähig und wir entschieden uns erst einmal die Trialware von Backup Exec 11d zu installieren. Leider brang uns der Installer immer eine freundliche Fehlermeldung, dass bereits eine frühere Installation vorhanden ist, obwohl wir diese bereits deinstalliert hatten, auch wenn das nicht wirklich sauber ging...es wurden massenhaft Registry-Einträge entfernt und viele Dinge manuell gelöscht, aber leider meint das 11er BackupExec immer noch, dass eine Installation vorhanden ist...Eventuell hatte schon einmal jemand das Problem. Die Version 9 lässt sich nun auch nicht mehr installieren. Der Installer poppt kurz auf und verschwindet wieder

lg
Micha
Mitglied: emjott
22.08.2007 um 16:22 Uhr
Hi Micha!

Bevor du die Kiste weiterverbastelst, würde ich an deiner Stelle lieber die Symantec Hotline anrufen (kostenpflichtig) bzw. per E-Mail anschreiben (kostenlos!)

Ich könnte mir auch vorstellen, dass es für die Sicherunsjobs eine Importmöglichkeit gibt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Backup
gelöst Backup Exec Sicherung auf NAS mit lokalem User (9)

Frage von Fruehling2017 zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...