Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Sicherheit Backup

Backup exec: Problem mit Meldungen

Mitglied: 33584

33584 (Level 1)

08.08.2006, aktualisiert 11:09 Uhr, 9006 Aufrufe, 1 Kommentar

Hallo.

Ich habe bei einem Kunden auf einem 2000er Sever ein BackupExec Version 8.6 Rev 3808 am laufen.
Leider gibt mir BE jedes mal nach der Sicherung 2 Meldungen aus die so unsinnig sind wie nur was.

Wie kann ich diese Meldungen abschalten?


1. Meldung lautet:
Überschreiben des eingelegten Mediums. (Sicherung ist so eingestellt, die Medien zu überschreiben)

Die muss ich jedesmal mit "ja" bestätigen.

2. Meldung lautet:
Bitte Band entnehemen und auf OK klicken (ich lasse das Band automatisch auswerfen)


Wie bekomme ich diese beiden Meldungen weg?

Problem ist auch das der Sicherungsjob so lange aktiv ist, bis ich die 2. Meldung bestätige.

Vielen Dank schonmal für eure Hilfe!


Benschi
Mitglied: MonsterX
08.08.2006 um 11:09 Uhr
Wir arbeiten mit BE in der Version 10.1. Dort ist es möglich solche Meldungen wie folgt automatisch beantworten zu lassen:

Tools -> Alert Categories -> Alert auswählen -> Haken bei "Automatically clear alert after" anhaken -> Dauer einstellen -> "Respond with" einstellen

Jedoch habe ich keine Ahnung, ob diese Option schon bei der Version 8 integriert war.

//edit:
Ansonsten würde es vielleicht auch helfen die neusten "Tape Device Drivers" direkt von Veritas/Symantec zu installieren. Sollten kostenlos von der Symantec-Homepage runterzuladen sein.

Grüße aus dem Schwarzwald,
Denis Hierholzer
Bitte warten ..
Ähnliche Inhalte
Backup
Problem Backup Exec mit Sicherung auf NAS (große Menge)
Frage von killtecBackup20 Kommentare

Hallo, ich habe ein Problem mit einer Backup-2-Disk. Wenn das Datenvolumen über 1 TB ist, bricht das Backup ab ...

Backup
Backup Exec: Virtuelles Backup vs. Backup mit Agents
gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup
MSSQL Datenbank Backup Restore Problem Symantec Backup Exec 2014
gelöst Frage von PharaunBackup3 Kommentare

Hallo, Folgende Situation: Wir haben einen Exchange Server bei uns im Einsatz. Auf diesem läuft F-Secure Email and Server ...

Backup
Backup Exec kein Medienserver verfügbar
Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen8 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...