Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec mit SBS 2003

Frage Sicherheit Backup

(Level 1)

20.08.2006, aktualisiert 01.09.2006, 3758 Aufrufe, 3 Kommentare

wird im BackupExec nicht erkannt, bzw. steht nicht zur Verfügung

Hallo Leute, folgendes Problem: SBS2003 Server mit Sony AIT LW(SCSI) installiert, wird beim booten sauber erkannt, steht im Geräte Manager, alle Treiber der CD installiert, als auch die neuesten Treiber von Veritas. Leider kann ich das Sony LW in BackupExec nicht auswählen, bzw. steht nicht zur Verfügung. Ich habe es mit Version 10d quick Start, als auch mit der normalen 10er Version probiert. Das Ergebnis ist immer gleich. Hat jemand eine Idee?
Ich muß dazu sagen, das es auch mit Windows Backup nicht funktioniert.
Vielen Dank im Voraus.
Mitglied: Ickmus
20.08.2006 um 12:45 Uhr
Hallo,

im Menu "Extras", der 2te Punkt von oben -> "Backup Exec Diagnose".
In der Logdatei ist der erste Teil das "ADAMM Log". Fort wird festgehalten welche Geräte beim Start der Dienste gefunden werden.
Die neusten Einträge stehen am Ende vom ADAMM Log, also in der Mitte der ganzen Logdatei.
Welche Fehlermeldung bekommst du da?

Karsten
Bitte warten ..
Mitglied: Ickmus
20.08.2006 um 17:33 Uhr
Rehallo nochmal...

Ein Eintrag pro Dienste starten sieht ungefähr so aus:
Erst kommt eine Liste der verfügbaren Porttreiber (Atapi, adpu160m oder sympi oder adpu320), wo alle gefundenen Geräte aufgelistet werden.
In diesem Abschnitt ist es wichtig dass die Geräte mit dem "richtigen" Namen gefunden werden. Defekte Kabel können schonmal vertauschte Buchstaben bedeurten.

Der nächste Abschnitt ist die Treiberzuweisung.
Wenn irgendwas daneben geht steht inter dem Gerät eine Fehlermeldung (z.B error_invalid_name).
Und die ist die interessante.

Karsten
Bitte warten ..
Mitglied: Ickmus
21.08.2006 um 20:29 Uhr
Hi Karsten,
habe heute mal die Logs kontrolliert. Das
Gerät wird mit richtigen Namen erkannt,
allerdings bei den Treibern steht eine Error
Message. Ich habe das Sony deinstalliert,
rauf- runter gefahren, wird automatisch ohne
Treiber-CD erkannt. Neues Kabel habe ich auch
installiert, es bleibt dabei:LW wird nicht
erkannt. (
Kannst du den letzten Eintrag des ADAMM.Log mal hier posten?

Karsten
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...