Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec und Tandberg - Sicherung ok, Bänder leer

Frage Hardware Peripheriegeräte

Mitglied: karin1511

karin1511 (Level 1) - Jetzt verbinden

06.10.2014 um 10:43 Uhr, 1061 Aufrufe, 8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit Backup Exec 2012 auf LTO3 (bzw. andere Server auf LTO2-) Bänder. Das Laufwerk ist jeweils ein Tandberg TS800. Die Sicherungen laufen super durch, wenn ich allerdings in Backup Exec die Medien ansehe, sind die samt und sonders leer. Habe das Problem erst, seitdem ich auf die Tandberg-Geräte umgestellt habe. Vorherige Sicherungen auf andere Bandgeräte waren in Ordnung. Das Sicherungsprotokoll sagt auch, dass es Satz 1, 2 usw. schreibt. Neuester Treiber für das Laufwerk ist glaube ich installiert. Würde mich sehr über Ideen oder Hilfe freuen!
Mitglied: eltro80
LÖSUNG 06.10.2014, aktualisiert 07.10.2014
Hallo Karin,

hast du das Laufwerk schon einmal mit den TDTools geprüft?

http://www.tandbergdata.com/de/index.cfm/support/support-tools/

lg

eltro
Bitte warten ..
Mitglied: karin1511
06.10.2014 um 11:22 Uhr
Nein, habe ich noch nicht. Mache ich dann mal. In den BE-Berichten sieht übrigens auch alles super aus, so als ob alle Sätze aller Server vernünftig auf die Bänder geschrieben werden. Nur bei den Medien-Eigenschaften sind auf den Bändern 100% Kapazität frei. Ich teste dann jetzt mal das Laufwerk. Danke erstmal für den Tip!
lg Karin
Bitte warten ..
Mitglied: eltro80
06.10.2014 um 11:32 Uhr
Da bin ich mal auf das Ergebniss gespannt

Nur um sicher zu gehen: Da du auf Bänder sicherst hast du doch mit Sicherheit auch die Daten Überprüfung aktiv?
Bitte warten ..
Mitglied: Looser27
06.10.2014 um 12:18 Uhr
Moin,

es könnte auch sein, dass nur der Testlauf funktioniert. Dabei schreibt der aber leider nichts.....

Gruß

Looser
Bitte warten ..
Mitglied: karin1511
06.10.2014 um 14:08 Uhr
Klar, Prüfung ist auch aktiv, sagt auch, dass alles gut ist
Bitte warten ..
Mitglied: karin1511
06.10.2014 um 14:53 Uhr
Das Support-Tool unterstützt das Laufwerk offensichtlich nicht. Schade. Noch eine Idee?
lg!
Bitte warten ..
Mitglied: eltro80
LÖSUNG 06.10.2014, aktualisiert 07.10.2014
Ohne das System gesehen zu haben ist das schwierig.
Da gibt es viele Ansatzmöglichkeiten und dein Problem hatte ich so noch nicht.

Hast du mal ein Band inventarisiert und katalogisiert um einen reinen Anzeige/Berechnungsfehler der Restkapazitäz auszuschließen bzw. Werden dir die Backupsätze zum restore angeboten?
Bitte warten ..
Mitglied: karin1511
07.10.2014 um 14:04 Uhr
gelöst!
Ist tatsächlich nur ein Anzeigefehler! Daten können problemlos zurückgesichert werden! Ist zwar trotzdem etwas verwirrend, wenn das Band leer zu sein scheint, letztlich kommt es aber auf das Ergebnis an.
Vielen Dank an euch beide, die mir gleich mit Tips geholfen haben! )
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec 2012 verliert immer mal wieder Bänder
Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Backup
Sicherung mit Backup auf Platte, Duplikat auf Band. Wierherstellung von Band nicht möglich.
Frage von AlbertMinrichBackup2 Kommentare

Hallo, Backup Exec 2012. Ich hab für mehrere Server einen BackupJob eingerichtet, der die Gesamt- und Inkrementellsicherung auf Platte ...

Backup
Backup Exec 2010 R3 Bänder sollen überschrieben werden
gelöst Frage von SchnuggieBackup15 Kommentare

Hallo, es soll täglich eine Vollsicherung auf ein LTO3 Band durchgeführt werden. Dazu ist es zwingend erforderlich, daß die ...

Backup
Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen
Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 5 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 16 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 18 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner4 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...