Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec mit VXA erkennt ständig neue Bänder und ignoriert temporären Pool

Frage Sicherheit Backup

Mitglied: schleudertrauma

schleudertrauma (Level 1) - Jetzt verbinden

25.06.2008 um 08:56 Uhr, 4319 Aufrufe

Moin zusammen,

Backup Exec 10d treibt mich hier wirklich in den Wahnsinn. Jahrelang ist das Backup problemlos gelaufen. Und seit 3 Monaten spinnt alles nur noch rum.

Bis vor einer Woche benutzten wir einen Autoloader VXA 10x1u von Tandberg. Dieser hatte einen Defekt an der Servo und ich tauschte ihn gegen einen ganz neuen VXA-320 1U aus. Aber die Probleme mit BE blieben weiterhin bestehen:

- Ständig werden neue Bänder erkannt. Plötzlich habe ich beispielsweise Band G000003 doppelt oder dreifach drin. Die überflüssigen Instanzen werden natürlich nie wieder als geladen erkannt und ich kann sie nur noch wegschmeißen.

- Scratch Media wird einfach ignoriert. Wenn ein Backup über mehrere Bänder geht, nimmt er sich das erste, schreibt es voll und gibt mir dann eine Fehlermeldung, dass ich ein weiteres Band importieren soll. Das macht er auch wenn sowohl in Scratch Media als auch im regulären Mediensatz, der für das Backup benutzt wird, noch überschreibbare Bänder habe.

Kann mir hier jemand helfen? So langsam neige ich dazu, den ganzen Kram zu nehmen, einfach in die Ecke zu feuern und mit einer USB-Platte zu sichern. Dass einem Backup Exec Arbeit abnehmen soll, davon habe ich in der letzten Zeit leider nichts gemerkt.

Danke schonmal.

Gruß
Daniel
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(1)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...