Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec will keine Bänder aus Scratch Media beschreiben

Frage Sicherheit Backup

Mitglied: schleudertrauma

schleudertrauma (Level 1) - Jetzt verbinden

15.06.2007 um 09:28 Uhr, 5746 Aufrufe

Moin zusammen,

manchmal gibt es Tage, an denen möchte ich BE einfach nur an die Wand knallen. Die letzten 10 gehören dazu. So lange versuche ich nämlich schon, das Backup zum Laufen zu bekommen. Vorgeschichte:

Wir haben unseren alten DLT-Autoloader gegen einen Tandberg VXA 172 (ehemals Exabyte) getauscht. Zusätzlich mussten wir von BE 9.1 auf BE 10d upgraden weil 9.1 das Gerät nicht unterstützte. Alles funktioniert wunderbar, die Laufwerke werden erkannt, ich kann inventarisieren und die Bänder beschreiben. Nun mein Problem:

Ich habe einen Mediensatz für alle Bänder. Der Backupjob ist so konfiguriert, dass er sich aus diesem Mediensatz die Bänder holen soll. Überschreibschutz ist auf 4 Wochen eingestellt, anhängbar ist prinzipiell für diesen Mediensatz immer erlaubt. Im Medienmanagement ist die Überschreibschutzstufe auf "Teilweise" gestellt und das Häckchen bei "Medien des temporären Pools überschreiben, bevor weitervwerwendbare Medien des Zieldatensatzes überschrieben werden." ist gesetzt.

Wenn ich die Medien in den Mediensatz schiebe, werden sie als anhängbar angezeigt. Überschreiben darf ich sie logischerweise noch nicht. Wenn ich nun einen Backupjob starte, nimmt sich BE ein Band und beschreibt es so lange, bis es voll ist. Dann aber nimmt er sich nicht das nächste anhäng- oder überschreibbare Band sondern zeigt mir an, dass ich weitere Bänder importieren soll. Und das, obwohl im Mediensatz noch anhängbare Medien vorhanden sind. Also habe ich einfach die Bänder, die noch frei sind nach Scratch Media verschoben. Hier werden dann alle als überschreibbar angezeigt (logischerweise). Da dies unter Medienmanagement so konfiguriert ist, sollte BE sich also zu erst die Bänder aus dem temporären Pool holen. Tut er aber nich. Es ist völlig egal, ob Bänder im temporären Pool sind, er zeigt mir wieder die Meldung an, dass ich überschreib- oder anhängbare Bänder einlegen soll.

Das letzte ServicePack für BE ist auch drauf.

Was kann das also sein? Mit dem alten DLT habe ich genau die selben Einstellungen genutzt. An einem anderen Standort haben wir auch einen VXA mit den selben Einstellungen (aber BE9.1) am Laufen.

Danke schonmal für die Hilfe....

Gruß
Daniel
Ähnliche Inhalte
Windows Server
Backup Exec 12.5 auf SQL Server Express 2012 (2)

Frage von hubi82 zum Thema Windows Server ...

Backup
gelöst Backup Exec Sicherung auf NAS mit lokalem User (9)

Frage von Fruehling2017 zum Thema Backup ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...