Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec zeigt bei Wiederherstellung keine Daten an?

Frage Sicherheit Backup

Mitglied: Emptyman

Emptyman (Level 1) - Jetzt verbinden

18.05.2010 um 15:18 Uhr, 5151 Aufrufe, 5 Kommentare

Hey,

noch ein weiters Backup-Problem, dass ich habe!

Habe bei meinem Backup Exec-Server die Cataloge umgezogen, da ich nicht mehr genügend Platz auf C habe!
Seitdem habe ich das Problem, dass wenn ich eine Wiederherstellung machen möchte, mir BE keine Daten mehr anzeigt!?
Lediglich die Verzeichnisstruktur kann ich sehen.
Auch wenn ich ein gesamtes Verzeichnis zurückspiele, stellt er nur, logischerweise, die Verzeichnisse wiederher!

Kann mir jemand helfen?????

Danke.....
Mitglied: exellent
18.05.2010 um 15:50 Uhr
Hey,

du musst deinen Wechsler im Backup Exec inventarisieren!

Oben auf Reiter "Geräte" -> Rechtsklick auf deinen Wechsler oder B2D-Ordner -> Inventarisieren

Grüße
Bitte warten ..
Mitglied: Emptyman
18.05.2010 um 16:05 Uhr
Okay,

das teste ich mal!

Vielen Dank schon mal für deine Antwort.
Bitte warten ..
Mitglied: exellent
18.05.2010 um 16:07 Uhr
Mach das

Wenns geklappt hat, bitte Bescheid geben und den Beitrag als gelöst markieren

Viel Glück
Bitte warten ..
Mitglied: Emptyman
18.05.2010 um 16:14 Uhr
Das werde ich natürlich machen!
Bitte warten ..
Mitglied: Emptyman
19.05.2010 um 13:01 Uhr
Hat nicht geklappt!
Konnte auch nicht, habe den Pfad zu den Catalogen nicht ganz korrekt angegeben!
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...