Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup Exec zeigt bei Wiederherstellung keine Daten an?

Frage Sicherheit Backup

Mitglied: Emptyman

Emptyman (Level 1) - Jetzt verbinden

18.05.2010 um 15:18 Uhr, 5163 Aufrufe, 5 Kommentare

Hey,

noch ein weiters Backup-Problem, dass ich habe!

Habe bei meinem Backup Exec-Server die Cataloge umgezogen, da ich nicht mehr genügend Platz auf C habe!
Seitdem habe ich das Problem, dass wenn ich eine Wiederherstellung machen möchte, mir BE keine Daten mehr anzeigt!?
Lediglich die Verzeichnisstruktur kann ich sehen.
Auch wenn ich ein gesamtes Verzeichnis zurückspiele, stellt er nur, logischerweise, die Verzeichnisse wiederher!

Kann mir jemand helfen?????

Danke.....
Mitglied: exellent
18.05.2010 um 15:50 Uhr
Hey,

du musst deinen Wechsler im Backup Exec inventarisieren!

Oben auf Reiter "Geräte" -> Rechtsklick auf deinen Wechsler oder B2D-Ordner -> Inventarisieren

Grüße
Bitte warten ..
Mitglied: Emptyman
18.05.2010 um 16:05 Uhr
Okay,

das teste ich mal!

Vielen Dank schon mal für deine Antwort.
Bitte warten ..
Mitglied: exellent
18.05.2010 um 16:07 Uhr
Mach das

Wenns geklappt hat, bitte Bescheid geben und den Beitrag als gelöst markieren

Viel Glück
Bitte warten ..
Mitglied: Emptyman
18.05.2010 um 16:14 Uhr
Das werde ich natürlich machen!
Bitte warten ..
Mitglied: Emptyman
19.05.2010 um 13:01 Uhr
Hat nicht geklappt!
Konnte auch nicht, habe den Pfad zu den Catalogen nicht ganz korrekt angegeben!
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2011 - Windows Backup, Endlosschleife bei Wiederherstellung (8)

Frage von Andre.Heisig zum Thema Windows Server ...

Windows Server
Symantec BackUp Exec: Datenbank nicht bereitgestellt: (6)

Frage von Dorian zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...