Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup läuft nicht richtig Veaam Backup und Replication

Frage Virtualisierung Vmware

Mitglied: 99179

99179 (Level 1)

02.07.2013 um 11:05 Uhr, 2066 Aufrufe, 3 Kommentare

Hallo Zusammen,

Wir haben uns für die Datensichrungssoftware von Veaam entschieden, da unsere umgebung komplett virtualisiert ist.
Es werden 4 ESXi Hosts (ver. 5.1) eingesetzt,welche auf zwei standorte verteilt sind (pro Standort 2 ESXi Server) jeder Host verwaltet ca. 13 Clients (MIcrosoft, RedHat)
Die Maschienen wurden mit VMware Data Recovery gesichert.

Da es nicht sicher ist haben wir uns das Veam angelegt.

Nun stehe ich vor einem Problem
Der Veaam wurde so konfiguriert das er über den VCenter auf die Maschienen zugreift. und sichern tut er nur die maschienen von 2 ESXi Servern, die restichen Maschienen, welche sich auf den anderen Servern befinden sichert er nicht.

Folgende Fehlermeldung erhalte ich: Failed to execute SOAP command "CRetrievePropertiesOperation". Details:"<ManagedObjectNotFoundFoult"

Wenn ich diese Maschienen auf einen Server verschiebe, welche die Sicherungen macht dann Sichert er reibungslos.
Mitglied: certifiedit.net
02.07.2013 um 11:07 Uhr
Hallo,

dann wird dein Routing nicht funktionieren oder deine Firewall verweigert es.

Grüße,

Christian
Bitte warten ..
Mitglied: 99179
02.07.2013 um 11:09 Uhr
Die Firewall ist offen und es ist ein Proxy einegerichtet.
Auserdem das ist ja das unverständliche, es wird jeweils ein Server von Standort A und ein Server von Standort B gesichert
Bitte warten ..
Mitglied: Deepsys
02.07.2013 um 13:40 Uhr
Hallo,

wenn du Veeam gekauft hast, hast du auch Support.
Also, suche nicht lange, frage den Support und dein Problem sollte morgen erledigt sein.

Wir setzten auch Veeam seit Jahren ein und so einen Fehler kenne ich nicht.
Such nicht lange, frag Veeam (Übrigens mit zwei ee und nicht zwei aa )

VG
Deepsys
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Backup
Veeam Backup Replication Konfigurationsempfehlung (27)

Frage von Freak-On-Silicon zum Thema Backup ...

SAN, NAS, DAS
Kaufberatung: NAS zur Verwendung mit Bareos Backup (1)

Frage von vip3234 zum Thema SAN, NAS, DAS ...

Windows Server
Acronis Backup sicher gegen Verschlüsselung (2)

Frage von jocologne zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...