Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup zu langsam

Frage Sicherheit Backup

Mitglied: DanSch

DanSch (Level 1) - Jetzt verbinden

23.01.2008, aktualisiert 16:43 Uhr, 3321 Aufrufe, 3 Kommentare

Austausch DLT Laufwerk Tandberg - HP

Hallo Zusammen,

wir haben unser Laufwerk Tandberg DLT VS80 gegen ein HP StorageWorks DLT VS80 ausgetauscht.
Das System ist Windows 2000 Server. Gesichert wird mit Veritas Backup Exec 8.5.

Nach dem Tausch haben wir noch eine Sicherungsgeschwindigkeit von vollen 10 mb/min, vorher waren es ca 200 mb/min.

Die Treiber sind alle richtig installiert, bzw es ist kein Fehler zu erkennen.

Hab Ihre eine Idee woran es noch liegen könnte?

Gruß Daniel
Mitglied: Supaman
23.01.2008 um 11:51 Uhr
kompression geändert? man kann ja meistens wählen zwischen hardware kompresion (also durch den streamer) und software kompression (durch den pc).
Bitte warten ..
Mitglied: DanSch
23.01.2008 um 11:59 Uhr
Hi,

ich habe schon jede Variante ausprobiert, ist immer gleich schlecht.

Es ist ein Adaptec AHA-2940U2//U2W PCI SCSI drin. Konnte bisher nicht rausfinden ob die beiden Geräte zusammenpassen (nur falls dies eine Rolle spielt), es überträgt ja, aber halt langsam.
Bitte warten ..
Mitglied: DanSch
23.01.2008 um 16:43 Uhr
Hallo,

ich habe den Fehler im forum gefunden.
Es war eine Blockgröße von 1k eingestellt und diese hat das Laufwerk ausgebremst.

Vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Backup
Veeam Backup Free PowerShell langsam (10)

Frage von NoobOne zum Thema Backup ...

Hyper-V
Altaro VM Backup auf RDX

Frage von smeclnt zum Thema Hyper-V ...

Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...