Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Sicherheit Backup

Backup langsam (Win2003 - Backup Exec 10d - Adaptec 39160 - Quantum Superloader3)

Mitglied: Casu24

Casu24 (Level 1) - Jetzt verbinden

05.11.2009 um 15:20 Uhr, 6529 Aufrufe, 15 Kommentare

Hi,

ich habe das Problem, dass meine Sicherung auf 1gb/min geschrumpft ist. Wie in der Überschrift zu erkennen handelt es sich um ein lto3 in einem superloader.

Folgende Sachen habe ich bereits getestet:

Adaptec treiber neu
Firmware für Superloader und LTO erneuert,
Treiber für Superloader und LTO erneuert (LTO hat jetzt Quantumtreiber)
Puffergrössen in BackupExec geändert
Hard/Soft/No Compression
Verify on/off
Append to media, overwrite
Priority geändert

So, ich bin mit meinem Latein am Ende, habe auch schon 2 andere Admins gefragt, die leider auch nichts mehr wussten.
Für jede Idee bin ich dankbar.

Viele Grüße
Casu
Mitglied: Koma1982
05.11.2009 um 15:39 Uhr
Lad dir mal XTALK und poste die Durchsatzrate des Laufwerks, welche Backup-Software? Seit wann ist der Fehler da? Was wurde vorher gemacht? Geht die Cleaning LED regelmäßig an ? Meldet das LW eventuell ein Medienfehler? Neue Medien ausprobiert?
Bitte warten ..
Mitglied: Antos
05.11.2009 um 16:02 Uhr
Hi,

Backup Exec hat seine eigenen Hardware-Treiber für die Laufwerke. Die laufen in der Regel auch besser. Wie oder was sichserst du denn? Direkt von HDD oder über Netzwerk? Liegt dort evtl. der Hund begraben?
http://seer.entsupport.symantec.com/docs/279944.htm

mfg
Antos
Bitte warten ..
Mitglied: geTuemII
05.11.2009 um 17:02 Uhr
Hallo Casu,

ich habe jetzt nicht nachgesehen, was das bei dir genau für eine Karte ist. Und ob noch andere Geräte dranhängen, hast du nicht geschrieben. Daher hier nur mal ein Denkanstoß.... Ich habe einen Superloader als einziges Device an einer Adaptec 39320. Der wurde vor einiger Zeit auch plötzlich langsam.

Für Karten ohne HostRAID gibt es extra Treiber, für meine Karte war das http://www.adaptec.com/de-DE/speed/scsi/windows/u320_scsi_v7006_win_x64 ... Den habe ich für beide Channels installiert. Beim Reboot habe ich die Adaptec-Einstellungen neu konfiguriert. HostRAID war disabled, das ist laut Adaptec Standard. BIOS (Int13 support) habe ich disabled, für beide Channels (http://ask.adaptec.com/scripts/adaptec_tic.cfg/php.exe/enduser/std_adp. ...).

Sieh mal nach http://ask.adaptec.com/ die Seite strotzt zwar nicht gerade vor Übersichtlichkeit, aber die Infos sind recht hilfreich.

geTuemII
Bitte warten ..
Mitglied: Casu24
06.11.2009 um 11:03 Uhr
Hi,
das Backup läuft lokal. Treiber sind von Quantum.
Gruß Casu
Bitte warten ..
Mitglied: Casu24
06.11.2009 um 11:21 Uhr
Wo kann ich denn denn die Performance testen? Bekomme kein Ergebnis. Backup Exec 10d. Auf die CleanigLED hab ich noch nicht geachtet, weil ich es regelmässig reinige. Das LW meldet keinen Fehler. Neue Medien habe ich ausprobiert.

Habe beim Information Report folgenden Fehler
Drive Information Report
Drive Type ---------------- : Ultrium 3
Drive Serial Number ------- : JD00PJK
Media Changer Present ----- : No
Vendor ID ---------------- : CERTANCE
Product ID ---------------- : ULTRIUM 3
Product Revision Level ---- : 2090
Product Family ------------ : 400.0 / 800.0 GB
Servo FW Revision --------- : 3301
Power On Hours ------------ : 18081
Tape Motion Hours --------- : 3687
Load Count ---------------- : 2356
Cleaning Tape Count ------- : 60
Last Clean ---------------- : 1

Time Error Error Description
3480 Hours 03/0C/00 "Write error A Write operation failed. Most likely cause is bad media but it may be hardware related."
3236 Hours 03/0C/00 "Write error A Write operation failed. Most likely cause is bad media but it may be hardware related."
2564 Hours 03/11/00 "Un-recovered read error A Read operation failed. This is probably due to bad media but may be hardware related."
32 Hours 03/30/07 "Cleaning failure Cleaning tape exhausted bad or attempt to use cleaning tape as a data tape."
32 Hours 03/30/07 "Cleaning failure Cleaning tape exhausted bad or attempt to use cleaning tape as a data tape."
Report Complete

Unrecovered hört sich nicht gut an, hatte ich aber schon mal vor einem Jahr und es lief trotzdem wieder 100%ig
Bitte warten ..
Mitglied: Casu24
06.11.2009 um 11:36 Uhr
Hallo getümmel

habe die aktuellsten Treiber (2004) installiert. Welche Einstellungen sollen denn bei der SCSI-Karte essentiell sein für einen guten Durchsatz?
Es hängt noch ein LTO2 von Dell an der Karte.

Gruß Casu
Bitte warten ..
Mitglied: geTuemII
06.11.2009 um 18:08 Uhr
Hallo Casu,

1. Teste das System mit xtalk: http://www.quantum.com/ServiceandSupport/SoftwareandDocumentationDownlo ... --> Donwload im Bereich Dianostics
2. Verwende die Treiber von Symantec: http://www.symantec.com/business/support/downloads.jsp?pid=15047&ty ...
3. Falls Int13 support nicht benötigt wird, solltest du den abschalten.
4. Die Quantum Hotline ist wirklich gut.

geTuemII
Bitte warten ..
Mitglied: Koma1982
09.11.2009 um 08:39 Uhr
Setz mal bei BE unter den Laufwerkseigenschaften die Fehler zurück ( "bereinigen") und lass mal eine Testsicherung laufen. Bei den Certance LTO-3 Laufwerken solltest du, im Regelbetrieb, eine Fehlerrate von unter 10 ( R & W ) pro 100GB bekommen. Ist gut möglich, das der Kopf des LWs einfach nicht mehr in Ordung ist und die Fehler daher kommen. X Talk hat direkt einen "Device analysis test".
Bitte warten ..
Mitglied: Casu24
09.11.2009 um 09:11 Uhr
Hallo getümmel

ich habe bereits das System mit xtalk getestet und die Symantectreiber eingebunden.
Int13 wird nicht benötigt denke ich. Ich kann das aber auch nur im Bios der Karte einstellen. Unter Windwos funktioniert es wahrscheinlich nicht, oder?

Viele Grüße
Casu
Bitte warten ..
Mitglied: geTuemII
09.11.2009 um 17:28 Uhr
Hallo Casu,

was meinst du mit "unter wiundows funktioiert das nicht"? Es geht darum, Int13 im CardBIOS abzuschalten, fall es nicht benötigt wird.

geTuemII
Bitte warten ..
Mitglied: Casu24
09.11.2009 um 17:42 Uhr
Hi, hab ich zurückgesetzt und nach nem Test gabs keine zusätzlichen Fehler. Insgesamt aber 180.000
Gruss Casu
Bitte warten ..
Mitglied: Casu24
10.11.2009 um 10:53 Uhr
Hallo getümmel

ja das meinte ich. Ich hatte gehofft, dass diverse Einstellungen über ein Windowstool konfigurierbar sind.

Gruß Carsten
Bitte warten ..
Mitglied: Casu24
10.11.2009 um 11:00 Uhr
Hallo getümmel

bei welcher nummer hast du denn Quantum erreicht. Ich hatte es probiert und sie wollte nur Support erteilen, wenn ich einen expliziten Vertrag abschliesse.

Gruß
Carsten
Bitte warten ..
Mitglied: geTuemII
11.11.2009 um 14:31 Uhr
Heißt das, du hast eine Superloader ohne HW-Support?

geTuemII
Bitte warten ..
Mitglied: Casu24
11.11.2009 um 15:15 Uhr
Ja, ist schon abgelaufen.
Casu
Bitte warten ..
Ähnliche Inhalte
Backup
Verify bei Backup Exec 2014 sehr langsam
Frage von letstryandfindoutBackup

Hallo zusammen, ich habe folgende Situation. Ich habe auf einer virtuellen Maschine Backup Exec 2014 laufen und sichere auf ...

Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam
Frage von leguanBackup10 Kommentare

Hallo zusammen, wir haben folgende Konstellation: Datensicherung über BackupExec 2010 R3 SP4 mit Hotfix 212812 auf einem SBS 2011 ...

Backup
Backup Exec: Virtuelles Backup vs. Backup mit Agents
gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup
Backup Exec kein Medienserver verfügbar
Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...