Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Laufwerk funktioniert nicht (HP SureStore Tape 5000) DDS-1

Frage Sicherheit Backup

Mitglied: Wolf666

Wolf666 (Level 1) - Jetzt verbinden

29.10.2005, aktualisiert 30.10.2005, 6756 Aufrufe, 5 Kommentare

Hallo,

ich habe folgendes Problem.
In meinem Server habe ich einen Adaptec 2940 SCSI Controller eingebaut der auch von System (Win2003SVR) ohne Probleme erkannt wird. Den Treiber für das Bandlaufwerk ist auch drauf (im Gerätemanager wird angezeigt). Wenn ich nun z.B. BackupExec starte und das und das Band löschen will kommt nach langem herummachen von Laufwerk eine Fehlermeldung.

Vom Speichergerät wurde ein CRC-Fehler für eine Anforderung zum Lesen/Schreiben von Daten von/auf ein(en) Medium gemeldet. Ursache ist hierfür entweder ein verschmutztes Medienlaufwerk, ein fehlerhaftes Medium oder ein SCSI-Problem.

Bandlaufwerk habe ich schon mit einem Originalen Bandreinigungs Band gereinigt. Medium ist auch neu.

Hat noch jemand eine IDEE.

Danke
Mitglied: azubaer
29.10.2005 um 23:02 Uhr
Hast du nach deiner Geräteinstallation Veritas neu installiert und dort angewiesen, dass BackupExec die eigenen Treiber für das Laufwerk verwenden soll?
Bitte warten ..
Mitglied: tzippi
30.10.2005 um 08:59 Uhr
Wie alt ist das DDS Laufwerk, wenn es schon ein paar Jahre auf dem Buckel hat könnte auch ein Hardwaredefekt in Betracht kommen
Bitte warten ..
Mitglied: Wolf666
30.10.2005 um 10:17 Uhr
Ich habe Veritas neu installiert und den Gerätetreiber verwendet. Alles ohne funktion. Wie alt das LW ist kann ich nicht sagen mir ist allerding gesagt worden das es noch funktioniert (kein Ebay) Na ja wenn nicht tausche ich es wieder um.
Bitte warten ..
Mitglied: JackBlack
30.10.2005 um 10:28 Uhr
Also ich würd dir vorschlagen das Thema anders anzugehen.

Nach deinen ersten Infos würd ich eher auf Hardwaredefekt tippen.

Aber das kannst du ganz einfach testen.

HP LTT Laufwerktesttool

http://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?pna ...
Bitte warten ..
Mitglied: azubaer
30.10.2005 um 12:46 Uhr
achja, stimmt. die Library and tape Tools. Die helfen öfters mal ;)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Laufwerke mit GPO zuweisen funktioniert bei zwei Laufwerken nicht (10)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
FC Zoning mit Tape Library (3)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Hilfe bei Verwendung von mehreren TAP Adaptern

Frage von Benner zum Thema LAN, WAN, Wireless ...

Server-Hardware
gelöst HP Microserver Gen8 + externes LTO-6 Laufwerk (2)

Frage von runasservice zum Thema Server-Hardware ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
gelöst SSD - Win7 Lags (20)

Frage von ph5555 zum Thema Windows 7 ...

Firewall
gelöst Firewall Firmeneimsatz (18)

Frage von wiesi200 zum Thema Firewall ...