Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup auf LTO-3 auf einmal quälend langsam

Frage Hardware Peripheriegeräte

Mitglied: der-bjoern

der-bjoern (Level 1) - Jetzt verbinden

04.01.2013 um 12:19 Uhr, 3121 Aufrufe, 3 Kommentare

Hallo Gemeinde,

Folgendes Problem mit unserem Autoloader:

Seit gestern Nacht beträgt die Auftragsrate bei Backups nur noch ca. 900MB/min. wobei sie sonst immer im Bereich um 3.000MB/min.

Ich habe das Laufwerk gereinigt und den Loader überprüft sowie den Server ohne Ergebniss gecheckt.

Hardware:

Loader: FSC Fibrecat TX24 mit einem IBM LTO-3 Laufwerk über FC angebunden

Backupserver: IBM X3650 1x Quad Core Xeon mit 6GB Ram und IBM SAS Controller. An dem Controller hängt ein Raid-5 aus 12 1TB Festplatten.

Der Server hängt mit 8Gb FC am Switch, die Fibrecat mit 4Gb.

Betriebssystem: Server 2008R2

Backupsoftware: Backup Exec 2010 R3

Hat von euch noch wer eine Idee wo ich noch suchen kann?

C´ya

Der-Bjoern
Mitglied: Dirmhirn
04.01.2013 um 15:35 Uhr
HI!

weiß nicht ob das für Autoloader auch gilt, aber bei unserem Bandlaufwerk sind manchmal die Werte für Blockgröße und Puffer verstellt. (Geräteeigenschaften)

bei uns ist das nach jedem Neustart - weil das LW nicht zu BE passt... aber vll wurden die Werte bei euch aus einem anderen Grund verstellt.

sg Dirm
Bitte warten ..
Mitglied: 48507
04.01.2013, aktualisiert um 17:44 Uhr
Neues Jahr.... neue Bänder? Eventuell braucht das LTO-Laufwerk ein Firmware-Update (war damals bei meinem Tandberg mit IBM-Laufwerk so).
Bitte warten ..
Mitglied: der-bjoern
07.01.2013 um 06:25 Uhr
Hallo Gemeinde,

Ich habe keine Ahnung warum, aber das Laufwerk hat inzwischen zu alten Tugenden zurück gefunden und die Backuprate ist wieder da wo sie sein sollte.

Wir werden den Autoloader trotzdem bald durch einen neuen LTO-5 Loader ersetzen.
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Backup
gelöst Einzelne Ordner eines QNAP über VEEAM Backup u Replication sichern (8)

Frage von Hendrik2586 zum Thema Backup ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...