Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Probleme Arcserv R12 SP1 win2003, beim 2 band kommt neuen datenträger einlegen

Frage Microsoft Windows Server

Mitglied: HD4ever

HD4ever (Level 1) - Jetzt verbinden

15.03.2010 um 16:40 Uhr, 3850 Aufrufe

Hallo ! hoffe hier kann mir jemand helfen ... many thx !!! Gruß Jörg

meine backups laufen seit kurzem nach IBM SCSI drive replacement nicht mehr richtig.
Häufig kommt beim mounten des 2. bandes folgende Fehlermeldung : "NEUEN DATENTRÄGER EINLEGEN"
erstes tape wurde entladen. 2. aber auch schon gemounted !

benutze Arcserv backup R12 SP1
windows 2003 mit jetzt aktuellem IBM devicedriver 6.2.0.7
angeschlossen ist ein IBM autoloader , die drive hat die aktuelle firmware und auch der autoloader wurde upgedatet

folgendes aus dem joblog :

*[MASTER-JOB-MELDUNGEN]*
CA ARCserve Backup -- Sichern
[Teiljob]
Gesamtzahlen für............. Teiljob 1
Jobnr........................ 3
Job-ID....................... 1626
Workstation.................. ERMO109
Sitzungen gesamt............. 1
Gesamtgröße (Festplatte)..... 569.522,78 MB
Gesamtgröße (Datenträger).... 573.990,31 MB
Vergangene Zeit.............. 6h 11min 54s
Durchschnittl. Durchsatz..... 1.543,35 MB/Min
Teiljobstatus................ Abgebrochen
Gesamtzahlen für............. Master-Job
Jobnr........................ 4
Job-ID....................... 1625
Sitzungen gesamt............. 1
Verzeichnisse gesamt......... 112.900
Dateien gesamt:.............. 1.108.134
Übersprungen gesamt.......... 0
Gesamtgröße (Festplatte)..... 569.522,78 MB
Gesamtgröße (Datenträger).... 573.990,31 MB
Vergangene Zeit.............. 6h 11min 54s
Durchschnittl. Durchsatz..... 1.543,35 MB/Min
Fehler/Warnungen gesamt...... 0/1
Sichern-Vorgang abgebrochen.
[FEHLER & WARNUNGEN]
15.03.2010 05:36:57 Job von Benutzer [ERMO\admit] auf Rechner [ERMO109] über das ARCserve-Konto [caroot] abgebrochen.
15.03.2010 05:37:47 W3831 Für diesen Job kann kein Datenträger gefunden werden.

die HW habe ich getestet aber scheint auch ok zu sein.
gibts es bei Arcserv irgendwelche Einstellungen ?
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 10
gelöst Backup Probleme unter Windows 10 mit Dateiversionsverlauf (2)

Frage von SHeart0523 zum Thema Windows 10 ...

Hyper-V
gelöst Probleme mit Hyper-V Backup Linux (15)

Frage von Henere zum Thema Hyper-V ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...