Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Backup sichert nichts

Frage Microsoft Windows Tools

Mitglied: elnolde

elnolde (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 13.01.2007, 6457 Aufrufe, 1 Kommentar

Hallo admins,

erstmal einen freundlichen Gruß. Habe mich heute erst angemeldet, benütze administrator.de jedoch schon seit längerem. Sehr viel kostbare Information wurde hier zusammengetragen, danke. Nun benötige ich Eure Hilfe. Habe mich selbstverständlich erstmal überall umgeschaut, konnte das Prob jedoch weder hier noch in der knowledgebase finden:

Mache bisher Backups meines Hauptrechners unter XP-Prof auf einer externen USB-Festplatte (Platte ist ok). Dazu sichere ich erst die wichtigsten Daten auf einem SBS2000, dann lösche ich eines der älteren Backups und erstelle dann ein neues z.B. SC120107.bkf.
also Rechnername, Festplatte, Datum. Dummerweise hat mir Backup meine alten Backups dieses Rechners von der Platte mit 10kB überschrieben. Habe alles mögliche überprüft und eigentlich nichts besonderes festgestellt. Meldung:

Sicherungsstatus
Vorgang: Sicherung
Aktives Sicherungsziel: Datei
Mediumname: "SC120107.bkf wurde erstellt durch 12.01.2007 um 12:23"
Sicherung von "C: 56_01_33M" (mit Schattenkopie)
Sicherungssatz #1 auf Medium #1
Sicherungsbeschreibung: "Satz am 12.01.2007 um 12:23 erstellt"
Mediumname: "SC120107.bkf wurde erstellt durch 12.01.2007 um 12:23"
Sicherungsart: Normal

Sicherung begonnen am 12.01.2007 um 12:28.
Warnung: "C:\" kann nicht geöffnet werden und wird übersprungen.
Ursache: Das System kann den angegebenen Pfad nicht finden.


Sicherung abgeschlossen am 12.01.2007 um 12:28.
Verzeichnisse: 0
Dateien: 0
Bytes: 0
Zeit: 1 Sekunde

2. Versuch dann auf Server. Fing an zu laufen musste ich jedoch wegen Platzmangel abbrechen.
3. Versuch, neue Festplatte einbauen und dorthinein...wieder die selbe Meldung.
4. Versuch wenigstens die Systemdateien. Hat funktioniert. Dort eine Zeile die auf den Fehler hindeuten könnte:
.....Fehler: Sie haben keinen Zugriff auf Teile des Verzeichnisses System State\COM+ Class Registration Database......
.....Fehler: Sie haben keinen Zugriff auf Teile des Verzeichnisses System State\Registry......und
.....Das Wiederherstellen dieses Sicherungssatzes wird zu Systemfehler führen.

Momentan stehe ich also mit "Hosen runter" da. Meine Daten, und die Daten meiner Kunden sind jedoch woanders und täglich gesichert. Hat jemand eine Ahnung wie ich wieder ein Backup durchführen kann?, wodran der Fehler liegen könnte?

Liebe Grüße aus dem Süden

elnolde
Mitglied: elnolde
13.01.2007 um 15:09 Uhr
Kurzes update:

Der Fehler liegt an einem defekten Block auf der Festplatte. Block konnte ich trotz mehrmaligem chkdsk und sonstiger Streicheleinheiten bisher nicht korrigieren. Mit Backupmanager 9 kann ich
weiterhin kein BU's machen. Momentan läuft anscheinend Backup Veritas gerade mal.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
Altaro VM Backup auf RDX

Frage von smeclnt zum Thema Hyper-V ...

Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

SAN, NAS, DAS
gelöst NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...