Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup USB 3.0 dauert sehr lange

Frage Hardware

Mitglied: DonMichi79

DonMichi79 (Level 1) - Jetzt verbinden

06.09.2011, aktualisiert 07.09.2011, 3027 Aufrufe

Hallo zusammen,

ich habe mal wieder eine Frage an euch ;)

Und zwar:

Wir sichern unsere Server über die Windows Server - Sicherung
auf angeschlossene USB 3.0 Platten (nachgerüsteter Controller)

Mir fällt es immer wieder auf, dass das erste Backup sehr schnell läuft,
aber jedes weitere läuft sehr langsam... (ca 3-5 mal so lange)

Schnell = 300 GB in 1,15 Std
Langsam = 300 GB in 4 - 8 Std

Die Festplatten sind von verschieden Herstellern (Samsung/WD)
und werden auch unterschiedlich gelagert/behandelt.
WIr haben Server wo die Platten nach dem Backup entfernt werden,
und welche wo sie dauerhaft angeschlossen bleiben.

Was gegen die Verlangsamung hilft, ist eine Formatierung der Platte vor dem Backup
oder ein Neustart des Servers vor dem Backup.

Wobei eigentlich beides nicht wirklich wünschenswert ist.

Hat jemand eine Ahnung, woran das liegt, bzw. was man ändern kann?


Danke schonmal...

Gruß, Michael
Ähnliche Inhalte
Windows Server
gelöst SBS2011 Selbst ausgegebenes Zertifikat wird erneuert dauert lange (10)

Frage von Freizeitmanager zum Thema Windows Server ...

Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

Backup
gelöst Einzelne Ordner eines QNAP über VEEAM Backup u Replication sichern (8)

Frage von Hendrik2586 zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...