Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backupexec 10, verwendet kein neues Medium aus temporärem Pool

Frage Sicherheit Backup

Mitglied: Kaffeeweisser

Kaffeeweisser (Level 1) - Jetzt verbinden

15.07.2008 um 10:21 Uhr, 3074 Aufrufe

Backupexec 10.0 Server 2003 Standard, Loader PV136T verwendet sporadisch keine neuen Medien aus dem temporären Pool.

Immer wenn keines der vorhandenen Medien verwendet wird, läuft der Sicherungsjob nicht.
Istzustand:
1. Standardoption Medienmanagement Überschreiboption "Medien aus temporärem Pool überschreiben, bevor weiterverwendbare Medien des Zielmediensatzes überschrieben werden"
2. Medien sind im temporären Medienpool vorhanden
3. Medienspeicherregel "unbegrenzt anhängen"
4. Der selbe Job lief mit dem gleichen Loader + Einstellungen + Mediensatz bereits monatelang problemlos
5. Das Problem tritt mit verschiedenen Mediensätzen auf

Danke für jedes feetback
Gruß wb
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Windows 10
Windows 10 - kein Userlogin möglich (2)

Frage von upiethe zum Thema Windows 10 ...

Windows Server
Kein Connector für Windows 10 und Server 2012 R2 Essentials (5)

Frage von WolfPeano zum Thema Windows Server ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...