Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 10 wirklich so langsam???

Frage Sicherheit Backup

Mitglied: Tiefenrausch

Tiefenrausch (Level 1) - Jetzt verbinden

01.04.2005, aktualisiert 06.04.2005, 5403 Aufrufe, 3 Kommentare

Hallo,
seit dem Wechsel von BackupExec 9.1 auf die neue Version 10 hat sich das gesicherte Datenvolumen auf 1/3 verlangsamt. Von 30GB/Std. unter 9.1 sind unter 10 noch gerade 9GB/Std. übrig geblieben.

Zwar haben wir den Server gewechselt, aber die LTO (Adic Scalar 24) ist die selbe, das Betriebssystem ist das gleiche und die Anbindung (Gigabit LWL) ist auch die gleiche.

Beim reinen Datenkopieren von Platte zu Platte übers Netz sind beide Server gleich schnell.

Es ist auch egal ob ich beim 10er auf Platte (Backup-to-Disk) oder auf Band sicher. Beides ist ewig Lahm.

Gesichert werden die selben Daten wie unter 9.1

Ist diese Software wirklich so mies oder habe ich einfach irgendwas übersehen.

OS: W2K3 Server Standard
BE 10 + SP1 (ohne SP1 war das gleiche Problem)
Sämtliche Treiber sind in alten und auch iin neuen Versionen getestet worden. Beim treiberwechsel alles entsprechend vorher sauber entfernt.

Für Hilfe wäre ich Dankbar!

Gruss
TR
Mitglied: TheDonMiguel
02.04.2005 um 18:30 Uhr
Also BEWS 10 ist eigentlich nicht so langsam! Ich habe in meinem Testlab keine grossen Abweichungen zu der V9.1 festgestellt!
Naja, der Server ist nicht der gleiche, also denke ich dass dort der Bug liegt. Sind die Server Softwartechnisch gleicht? Laufen allenfalls andere Dienste (BSP. SQL, Echange) auf diesem Server?

Gruss,
TDM
Bitte warten ..
Mitglied: Tiefenrausch
04.04.2005 um 13:04 Uhr
Hmmm...Also so wie es aussieht muss es ein Hardware- oder Treiberproblem sein. In einem anderen Forum meinte jemand das die Treiber von Veritas bei Ihm dazu geführt hätten das alles einbricht. Werde jetzt mal sehen was ich in diese Richtung machen kann.

Spftwaretechnisch sind beide Server gleich....
Bitte warten ..
Mitglied: Tiefenrausch
06.04.2005 um 11:23 Uhr
So, Fehler gefunden. Es lag am SCSI-Controller.
Es wurde irrtümlich der Falsche eingesetzt (u2W).
Mit der Installation eines U160 Controllers geht die DaSi nun wieder ab wie Schmitz Katze ;)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Windows 10
gelöst Windows 10 SAMBA Share in Empfangsrichtung langsam (7)

Frage von Estrichleger zum Thema Windows 10 ...

Windows 10
gelöst Rechner ist sehr langsam. Window 10, 256GB SSD, 16 GB RAM (7)

Frage von kamil zum Thema Windows 10 ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...