Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 10d: Job Engine schmiert staendig ab

Frage Sicherheit Backup

Mitglied: Marshall

Marshall (Level 1) - Jetzt verbinden

03.05.2006 um 14:28 Uhr, 4048 Aufrufe

Hallo.
Ich habe folgendes Problem: Bei der Sicherung diverser Server schmiert die JobEngine von Veritas/Symantec regelmässig ab.

Aktuelle Konfiguration:
- Win2k3 Server ohne SP1 inklusiver aller Updates
- BackupExec 10d Rev.5629 mit Hotfixen 8 und 19
- 42 (Windows-)Server werden mit benötigten Agenten gesichert (Exchange,SQL)
- 50 Wochensicherungsjobs (Fullbackup)
- Wochensischerung läuft von Freitag abend 21:00 bis Sonntag morgen gegen 4:00
- Mehrere (IDE-) Raid5-Arrays an jeweils einem 3ware 7500-8 mit jeweils 1,2TB sind als Backup-to-Disk-Ordner eingerichtet
- Jede Wochensicherung hat einen eigenen Backup-to-Disk-Ordner

Während der Sicherung am Wochenende laufen diverse Sicherungen parallel. Dabei kommt es regelmäßig am Wochenende dazu, dass die Job Engine beendet wird. Eingestellt ist, dass die Engine sich nach 1 Minute wieder neu starten soll, was sie auch problemlos macht. Das Problem ist allerdings, dass diese Zeit ausreicht, alle in dieser Zeit laufenden Backups abzubrechen.

So, das ist das Problem. Ich hoffe, es kennt jemand den Zustand oder noch besser: kennt Abhilfe!

Vielen Dank für Eure Antworten im Voraus.

MfG
Dieter
Ähnliche Inhalte
Backup
BackupExec Job schlägt wg. Credentials fehl (13)

Frage von smartino zum Thema Backup ...

Firewall
gelöst PC Engines APU2C4 oder PC Engines AMD APU1D4 PFSENSE (9)

Frage von horstvogel zum Thema Firewall ...

Ubuntu
Bacula Jobs starten nicht mehr

Frage von D1Ck3n zum Thema Ubuntu ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...