Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 11D benutzt nur ein Laufwerk

Frage Sicherheit Backup

Mitglied: MichaelIT

MichaelIT (Level 1) - Jetzt verbinden

20.10.2011, aktualisiert 14:45 Uhr, 3083 Aufrufe, 2 Kommentare

Hallo Kollegen,

ich schreibe nun noch einmal, da ich meinen alten Beitrag nicht finden konnte, auch nicht übers Profil, leider. Von daher entschuldigt das bitte.

Es ist bei uns wie folgt:

Wir benutzen die BackupExec Version 11D. Die hatte einige Zicken gemacht, jetzt läufts wieder einigermaßen. Jedoch kann ich das 2. Laufwerk nicht ansteuern, sprich, die Jobs laufen nur auf einem.
Ich bekomme von den Jobs nur den Status: "Bereit; Es stehen keine nicht aktiven Geräte zur Verfügung". Das andere laufwerk sichert fleißig. Nun habe ich bei Symantec gelesen, das es dort das sogenannten Library Expension Option gibt. Die ist auch lizensiert und installiert. Jedoch brachte auch das keinen Erfolg.

Unter Meldungen bekomme ich noch folgendes zu lesen:

Der Wechselmediendienst kann die Bibliothek Tape 0 nicht verwalten. Die Datenbank ist beschädigt.

und

Das Gerät \Device\Scsi\adpu160m1 hat innerhalb der Fehlerwartezeit nicht geantwortet.

Ich weiß nun echt nicht mehr weiter, was ich machen kann, um das 2. Laufwerk in Betrieb zu bekommen, früher ists ja auch alles reibungslos gelaufen...

Gruß,
Michael

Edit: Ok, jetzt hab ich natürlich den Alten Beitrag gefunden... Vielleicht hat ja jemand eine Idee. Sorry für den Doppelpost
Mitglied: Deepsys
21.10.2011 um 14:18 Uhr
Hallo Michael,

ich schreibe nun noch einmal, da ich meinen alten Beitrag nicht finden konnte, auch nicht übers Profil, leider. Von daher
entschuldigt das bitte.

Naja, der ist ja auch schon 8 Tage alt => http://www.administrator.de/contentid/174544

Der Wechselmediendienst kann die Bibliothek Tape 0 nicht verwalten. Die Datenbank ist beschädigt.

Tja, wenn deine Datenbank beschädigt ist, dann werden es wohl bald noch mehr Probleme werden.

Alle weiteren Hinweise erfolgen auf eigene Gefahr, da eine kaputte DB dir die ganze Bandverwaltung zerstören kann. Im Notfall musst du eine neue aufsetzen und alle Bänder manuell inventarisieren!

Am besten klärst du das mit dem Support ab.
Wenn du selber tätig werden willst, such dir mal die BEUtility.exe und gucke mal unter dem Task "Datenbank-Tasks"


Ich weiß nun echt nicht mehr weiter, was ich machen kann, um das 2. Laufwerk in Betrieb zu bekommen, früher ists ja
auch alles reibungslos gelaufen...

Ich wette da war die DB auch noch in Ordnung ....

VG
Deepsys
Bitte warten ..
Mitglied: MichaelIT
21.10.2011 um 14:23 Uhr
Vielen dank für die Antwort!

Ich verstehe nur nicht, warum er dann z.B. beim inventarisieren beide Bänder anspricht nur beim eigentlichen Job nicht..

Das schlimmste wäre die Jobs komplett neu anzulegen. Leider habe ich das Thema auch vom Vorgänger so übernommen und muss mich da erst reinfuchsen, daher vll. auch etwas blöde fragen.

- Kann ich die Jobs, die Settings, etc. exportieren und ihn eine neue Datenbank wieder importieren?

Danke für deine Hilfe!

Gruß,
Michael
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Netzwerkmanagement
gelöst Im Anmeldeskript ein Laufwerk mit einem anderen User und Pw mappen unsicher? (10)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Windows Server
Remote Desktop Laufwerk lokal einbinden (4)

Frage von Hakiegold zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...