Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BackupExec 2010 R2 mit Ultrium 920 SAS nicht über 500MB pro Minute

Frage Sicherheit Backup

Mitglied: Schakal2k

Schakal2k (Level 1) - Jetzt verbinden

02.11.2010 um 18:16 Uhr, 5880 Aufrufe, 5 Kommentare

Hallo,

seit dem Wochenende wollen wir BackupExec 2010 zur Datensicherung einsetzen.

Zur Bandsicherung wird ein HP Ultrium 920 SAS externes Bandlaufwerk eingesetzt.

Sicherung in Backup 2 Disk funktioniert auch ganz normal mit entsprechender Geschwindigkeit.

Möchte ich jedoch etwas auf Band sichern (auch von der lokalen Festplatte (Raid 5)) funktioniert das nur mit max. 500MB/m, obwohl das Bandlaufwerk ja theoretisch bis ca 4500MB/m schaffen sollte und auch früher unter BackupExec 11d geschafft hat.

Hab schon schon allle möglichen Treiber ausprobiert: Symantec Treiber (wie empfohlen), HP Treiber und sogar den Windows eigenen Treiber.
Unter BackupExec 11d hat es nur mit den HP Treibern ordentlich funktioniert.

Wo könnte das Problem liegen?



Konfiguration ist wie folgt:

Intel Xeon 3110 @ 3,0GHz
8192 MB Ram
Asus Board mit Intel Bigby Chipsatz
Raid 5 über onboard SATA Controller
Adaptec 2045 SAS-Controller
HP Ultrium 920 SAS externes Bandlaufwerk
Windows Server 2008 R2
BackupExec 2010 R2



Ich bin für jede Idee und jeden Ansatz dankbar.

Vielen Dank schon mal im voraus.

MfG
Schakal2k
Mitglied: St-Andreas
02.11.2010 um 19:56 Uhr
Hallo,


Adaptectreiber aktuell?

Gruß,
Andreas
Bitte warten ..
Mitglied: mroehm
02.11.2010 um 20:01 Uhr
Ich hatte das gleiche Problem gleich 2 mal (!) allerdings mit BE 12.5, sowie mit Backup2Disk !
Einmal lag es daran , dass die Festplatte fragmentiert war ( Raid 5 mit 4 *500 GB , 7200 UPM Festplatten). Ich habe danach die Backup2Disk Files auf 20 MB fest eingestellt, dann war das Problem behoben.
Das andere mal hatte ich eine zerschossene Datenbank ( obwohl das Beutil gemeint hat , alles sei in Ordnung.)
Habe allerdings auch noch an den Parametern fürs Bandlaufwerk gedreht. ( Leider hilft da ja auch nur probieren ).
Ich sag jetzt lieber nicht wieviel Zeit mich das Ganze gekostet hat...
Bitte warten ..
Mitglied: Schakal2k
02.11.2010 um 23:22 Uhr
Ja die Adaptec Treiber sind aktuell.
Bitte warten ..
Mitglied: Schakal2k
02.11.2010 um 23:24 Uhr
Kann die Datenbank denn direkt nach der Installation schon defekt sein?

Wenn die DB defekt ist hilft nur BE neu zu installieren oder?
Bitte warten ..
Mitglied: Schakal2k
04.11.2010 um 12:08 Uhr
Das mit der DB war ein super TIP.

Hatte vor der ersten Installation die Kurzanleitung zu Installation nicht gelesen.
Da steht drin, dass wenn man eine deutschsprachige Version von BackuExec einsetzt, man auch zwingend eine deutschsprachige SQL Express Version installieren muss.

Also BE und SQL deinstalliert, BE mit deutscher SQL installiert, alle Einstellungen am Controller wieder so eingestellt wie unter BE 11d, alle Bandlufwerk Parameter auf Standard, aktuellesten HP-Treiber fürs Bandlaufwerk installiert.

Und siehe da es geht.

BE sichert wieder mit max 4500 MB/m.

Vielen Dank.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP Storage Works Ultrium 920
gelöst Frage von AzubineServer-Hardware3 Kommentare

Hallo, hoffentlich habe ich den richtgen Bereich gewählt? Ich suche einen Treiber für das Bandlaufwerk allerdings für WIndows Server ...

Vmware
HP StorageWorks Ultrium 1760 SAS mit ESXi HP ESXi Image 5.1
gelöst Frage von letstryandfindoutVmware12 Kommentare

Hallo zusammen, ich habe folgendes Problem. Ich habe einen HP ProLiant DL380 G9 mit dem letzten HP ESXi 5.1 ...

CPU, RAM, Mainboards
Intel i7 920 Hitzeproblem
gelöst Frage von frilooCPU, RAM, Mainboards7 Kommentare

Guten Tag, ich habe eine Frage Und zwar habe ich von einem Freund einen Computer überlassen bekommen mit einem ...

Backup
BackupExec 2010 - einfaches Systemabbild-Backup erstellen
Frage von staybbBackup3 Kommentare

Hallo, ich nutze BE2010 auf einem R2 Server, welcher diverse inkrementelle tägliche backups erstellt für verschiedene Systeme (SQL, Exchange, ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 8 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 15 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless18 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...