Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backupexec 2010 R3 - Ohne Band geht Laufwerk offline

Frage Hardware Server-Hardware

Mitglied: duckek

duckek (Level 1) - Jetzt verbinden

27.10.2012 um 16:44 Uhr, 2937 Aufrufe, 3 Kommentare

Hallo Zusammen,

habe folgendes Problem.

Wenn Backupexec die Inventarisierung startet und kein Band im Laufwerk eingelegt ist geht der Streamer im BE
auf offline und muss dann händisch wieder online gesetzt werden.

Hat jemand eine Idee woher das kommen kann.

Updatestand ist per Liveupdate aktuell..

Hardwarekonstellation:
- Win Server 2008 R2 Strd als VM auf einem ESX 4.1 (auch aktuell)
- Streamer an SAS Controller (alone)
- Server: HP Proliant ML350 G6

- Backupexec lief zuvor auf einem W2K3 Srv, dort war dasselbe Problem !!


Viele Grüße
Thomas
Mitglied: 2hard4you
27.10.2012 um 17:11 Uhr
Moin,

definiere mal bitte offline und online...

Wenn kein Band drin ist, ist das Laufwerk offline, mit (verwendungsfähigen) Band drin online.

Wo ist jetzt Dein Problem? Du solltest froh sein, daß es Dich daran erinnert, statt scheinheilig online zu sein und dann geht nix los....

Gruß

24
Bitte warten ..
Mitglied: duckek
28.10.2012 um 16:30 Uhr
Hi,

Das Laufwerk geht innerhalb Backupexec offline sobald der Job startet und kein Band eingelegt ist.

Das Problem ist, das es dann wieder per Rechtsklick aktiviert werden muss damit die nächsten Sicherungen laufen.

Bei anderen BE Installationen funktioniert es ja auch. Da fordert er zwar das Medium an, bringt dann einen Fehler. So sollte es auch sein.

Erinnert wirst du ja so oder so über das Log per Mail.

Wenn du dann ein Band einlegst, bleibt das LW offline.
Bitte warten ..
Mitglied: VGem-e
29.10.2012 um 07:02 Uhr
Moin,

ich hatte ein ähnliches Phänomen mal an einem SBS 2008.

Sobald der neue Treiber-Updates fürs HP-Laufwerk eingespielt hatte, war das Laufwerk in BE scheinbar funktionsbereit, tatsächliche Sicherung oder Restore schlug jedoch fehl, da angeblich kein Laufwerk installiert war. Das Online- bzw. Offline-Setzen in BE brachte keine Lösung, ebensowenig ein Serverreboot.

Ich hatte dann den physikalischen Server temporär komplett vom Strom zu trennen, danach war der angebliche Fehler behoben.

Gruß
VGem-e
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...

Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (12)

Frage von Spitzbube zum Thema Firewall ...