Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 9.1, Fehler: Das Verzeichnis ist nicht gültig

Frage Sicherheit Backup

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 02.04.2005, 11126 Aufrufe, 4 Kommentare

Hallo zusammen

Jeden Tag gibt BackupExec dieselbe Fehlermeldung aus:

Klicken Sie auf einen der unten aufgeführten Fehler, um ihn im Auftragsprotokoll zu suchen.
Sichern - \\Server1\Microsoft Exchange Mailboxes Verzeichnis nicht gefunden. Kann weder Verzeichnis 123 [123] noch die dazugehörigen Unterverzeichnisse sichern.
Verzeichnis nicht gefunden. Kann weder Verzeichnis xyz [xyz] noch die dazugehörigen Unterverzeichnisse sichern.

Diese Verzeichnisse gibt es aber gar nicht mehr und die Postfaecher wurden geloescht. Auch im Backupexec sind sie nicht vorhanden, ich kann sie also nicht deaktivieren.

Kennt jemand dieses Problem? Waere dankbar fuer eure Tipps.

Gruss
Mitglied: Atti58
02.12.2004 um 22:09 Uhr
Gibt es bei der Version 9.1 (habe leider immer noch die 8.6 )noch die "textbasierte Ansicht"? Sieh doch mal dort nach, ob Du die Postfächer vielleicht da findest ...

Gruß

Atti
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 14:24 Uhr
Ich weiß nicht in der Version 10.0 soll man laut Veritas das SP installieren schau mal nach ob das bei euch der Fall ist. gibt nur noch das sp2 ... obwohl Veritas sagt es sp1 installieren und dann das 2 weil die nicht kumulativ sind. Jedoch gibt es das nicht
Bitte warten ..
Mitglied: garciam
31.03.2005 um 15:18 Uhr
Die Textbasierte ansicht ist nicht schlecht... konnte das Problem damals loesen, ist ja schon eine weile her.

Danke Atti
Bitte warten ..
Mitglied: TheDonMiguel
02.04.2005 um 18:33 Uhr
Das Problem ist bei allen Backup Exec Version das selbe; das kommt daher, da die Exchange Selektion nicht aktualisiert wird (werden kann)... Da gibt es nur eines, Textansicht und manuell bereinigen! Diese Ansicht wird auch nie verschwinden, da es nebst dem Userfreundlichem GUI auch ein Scripting-Interface gibt.

Gruss,
TDM
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...