Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 9.1, Fehler: Das Verzeichnis ist nicht gültig

Frage Sicherheit Backup

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 02.04.2005, 11193 Aufrufe, 4 Kommentare

Hallo zusammen

Jeden Tag gibt BackupExec dieselbe Fehlermeldung aus:

Klicken Sie auf einen der unten aufgeführten Fehler, um ihn im Auftragsprotokoll zu suchen.
Sichern - \\Server1\Microsoft Exchange Mailboxes Verzeichnis nicht gefunden. Kann weder Verzeichnis 123 [123] noch die dazugehörigen Unterverzeichnisse sichern.
Verzeichnis nicht gefunden. Kann weder Verzeichnis xyz [xyz] noch die dazugehörigen Unterverzeichnisse sichern.

Diese Verzeichnisse gibt es aber gar nicht mehr und die Postfaecher wurden geloescht. Auch im Backupexec sind sie nicht vorhanden, ich kann sie also nicht deaktivieren.

Kennt jemand dieses Problem? Waere dankbar fuer eure Tipps.

Gruss
Mitglied: Atti58
02.12.2004 um 22:09 Uhr
Gibt es bei der Version 9.1 (habe leider immer noch die 8.6 )noch die "textbasierte Ansicht"? Sieh doch mal dort nach, ob Du die Postfächer vielleicht da findest ...

Gruß

Atti
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 14:24 Uhr
Ich weiß nicht in der Version 10.0 soll man laut Veritas das SP installieren schau mal nach ob das bei euch der Fall ist. gibt nur noch das sp2 ... obwohl Veritas sagt es sp1 installieren und dann das 2 weil die nicht kumulativ sind. Jedoch gibt es das nicht
Bitte warten ..
Mitglied: garciam
31.03.2005 um 15:18 Uhr
Die Textbasierte ansicht ist nicht schlecht... konnte das Problem damals loesen, ist ja schon eine weile her.

Danke Atti
Bitte warten ..
Mitglied: TheDonMiguel
02.04.2005 um 18:33 Uhr
Das Problem ist bei allen Backup Exec Version das selbe; das kommt daher, da die Exchange Selektion nicht aktualisiert wird (werden kann)... Da gibt es nur eines, Textansicht und manuell bereinigen! Diese Ansicht wird auch nie verschwinden, da es nebst dem Userfreundlichem GUI auch ein Scripting-Interface gibt.

Gruss,
TDM
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
OpenVPN gültiges Zertifkat fehler bei Prüfung
Frage von mexxLinux Netzwerk2 Kommentare

Hallo, ich möchte OpenVPN nutzen um eine Verbindung zu meinen Server zu bekommen. Mit einen selbst signierten Zertifkat klappte ...

Windows Server
BackupExec 2016 Fehler beim Backup von Windows 2016
gelöst Frage von Looser27Windows Server1 Kommentar

Guten Morgen allerseits, ich habe auf einem Server 2008 R2 die Software Veritas BackupExec 2016 installiert. Dies ist nach ...

Backup
BackupExec Job schlägt wg. Credentials fehl
Frage von smartinoBackup13 Kommentare

Hallo zusammen, ich habe hier eine ziemlich alte BackupExec 2010 R3 Installation, die ich übernommen habe. Bedauerlicher Weise sind ...

Windows 10
Keine gültige IP konfiguration
Frage von TicTakTeoWindows 1014 Kommentare

Ich habe seit neuerem ein neuen Router, und seit dem kann ich nur noch per WLAN ins Internet gelangen. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 23 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...