Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BackupExec 9.1 Rev.4691 - Auftragsfehler

Frage Sicherheit Backup

Mitglied: 4345

4345 (Level 1)

01.09.2004, aktualisiert 03.08.2005, 12950 Aufrufe, 7 Kommentare

Sicherung bricht mit Fehlermeldung ab

Hallo,

mein Problem: Windows2003 Server und BackupExec seit Jänner 2004 problemlos im Einsatz - seit vorigen Donnerstag leider nicht mehr.
Sichert die Daten auf Band (ca. 50GB) - und stoppt dann alle Dienste und trägt das ganze als Fehler ein ("a00081d9 - Der Systemdienst der BE-Auftragsengine reagiert nicht"). Im Eventlog steht: Fehlgeschlag.Anwend. bengine.exe bzw. fehlgeschlag. Modul ntdll.dll und eine Fehleradresse.

Wer kann mir helfen???
Mitglied: sperbi
29.03.2005 um 16:55 Uhr
Wir habe seit Donnerstag das selbe Problem ... komisch oder auch Veritas Backup Exec 9.1 SP1 + alle Hotfixes auf einem 2003 Server.
Bitte warten ..
Mitglied: sperbi
30.03.2005 um 11:20 Uhr
Ich habe mal nachgelesen und eine mögliche Lösung gefunden die geplanten Aufträge löschen und neu Planen das könnte das Problem beheben. Aber ist noch nicht getestet ich habe gerade ein Backup laufen und dann werden wir sehen ob das geht-
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 09:56 Uhr
Hat nicht funktioniert, hat jemand noch eine Lösung. Oder einen VIP Support bei Veritas wir haben nur einen für die 10.0 Version betrifft doch aber die 9.1 Version
Bitte warten ..
Mitglied: sperbi
04.04.2005 um 16:16 Uhr
also das Backup läuft wieder ohne Probleme, kein Abruch am WE
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Wodran hat es denn nun gelegen bzw. was hast du gemacht.
Ich habe nun folgendes:
a00081d9 - Der Systemdienst der Backup Exec-Auftragsengine
reagiert nicht
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Also ich habe mal geprüft und es lag teilweise dadran dass es nach einer wiederherstellung zu problemen kommt. Die Sicherung funktioniert nur dann wieder wenn der Server neu gestartet wird. Abhilfe soll das SP2 bringen. Bei mir (uns) hats geholfen.
Gruß Peter
Bitte warten ..
Mitglied: Vatzlaf
03.08.2005 um 09:38 Uhr
bei mir hat das erneute eintragen der dienstanmeldedaten geholfen
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1
gelöst Frage von HansWurstAugustCPU, RAM, Mainboards5 Kommentare

Hallo zusammen, brauche neuen RAM für mein Motherboard welches auf den Namen GA-Z77-DS3H (rev. 1.0) rev. 1.1 hört. Habe ...

Cloud-Dienste
Owncloud 9.1 zeigt keine Apps an
gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Backup
BackupExec - OracleDB - Fehlermeldungen
Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Backup
Tandberg RDX + BackupExec + SBS2003
gelöst Frage von huggybearBackup6 Kommentare

Hallo zusammen! Ich habe da ein Backup Problem. Wir haben hier ein AD auf einem SBS 2003, der auch ...

Neue Wissensbeiträge
Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 27 MinutenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 14 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 18 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 18 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...