Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BackupExec 9.1 Rev.4691 - Auftragsfehler

Frage Sicherheit Backup

Mitglied: 4345

4345 (Level 1)

01.09.2004, aktualisiert 03.08.2005, 12937 Aufrufe, 7 Kommentare

Sicherung bricht mit Fehlermeldung ab

Hallo,

mein Problem: Windows2003 Server und BackupExec seit Jänner 2004 problemlos im Einsatz - seit vorigen Donnerstag leider nicht mehr.
Sichert die Daten auf Band (ca. 50GB) - und stoppt dann alle Dienste und trägt das ganze als Fehler ein ("a00081d9 - Der Systemdienst der BE-Auftragsengine reagiert nicht"). Im Eventlog steht: Fehlgeschlag.Anwend. bengine.exe bzw. fehlgeschlag. Modul ntdll.dll und eine Fehleradresse.

Wer kann mir helfen???
Mitglied: sperbi
29.03.2005 um 16:55 Uhr
Wir habe seit Donnerstag das selbe Problem ... komisch oder auch Veritas Backup Exec 9.1 SP1 + alle Hotfixes auf einem 2003 Server.
Bitte warten ..
Mitglied: sperbi
30.03.2005 um 11:20 Uhr
Ich habe mal nachgelesen und eine mögliche Lösung gefunden die geplanten Aufträge löschen und neu Planen das könnte das Problem beheben. Aber ist noch nicht getestet ich habe gerade ein Backup laufen und dann werden wir sehen ob das geht-
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 09:56 Uhr
Hat nicht funktioniert, hat jemand noch eine Lösung. Oder einen VIP Support bei Veritas wir haben nur einen für die 10.0 Version betrifft doch aber die 9.1 Version
Bitte warten ..
Mitglied: sperbi
04.04.2005 um 16:16 Uhr
also das Backup läuft wieder ohne Probleme, kein Abruch am WE
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Wodran hat es denn nun gelegen bzw. was hast du gemacht.
Ich habe nun folgendes:
a00081d9 - Der Systemdienst der Backup Exec-Auftragsengine
reagiert nicht
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Also ich habe mal geprüft und es lag teilweise dadran dass es nach einer wiederherstellung zu problemen kommt. Die Sicherung funktioniert nur dann wieder wenn der Server neu gestartet wird. Abhilfe soll das SP2 bringen. Bei mir (uns) hats geholfen.
Gruß Peter
Bitte warten ..
Mitglied: Vatzlaf
03.08.2005 um 09:38 Uhr
bei mir hat das erneute eintragen der dienstanmeldedaten geholfen
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (19)

Frage von montylein1981 zum Thema Windows Server ...

Backup
W2K8-Hyper-V Backupexec 16 auf USB-HD (8)

Frage von ganesh67 zum Thema Backup ...

Backup
BackupExec Job schlägt wg. Credentials fehl (13)

Frage von smartino zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...