Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BackupExec Agent will nicht funktionieren wegen Lizenproblemen.

Frage Sicherheit Backup

Mitglied: bchristopeit

bchristopeit (Level 1) - Jetzt verbinden

10.02.2011, aktualisiert 06:59 Uhr, 6781 Aufrufe, 2 Kommentare

Hallo und guten Morgen,

ich habe von heute auf Morgen bei einem Kunden das Problem, dass das Backup nicht mehr geht. Ich verstehe nur die Meldung nicht, bzw. weiss nicht was ich machen soll weil eigentlich alles funktionierte. Ich habe ein Backupexec gekauft und installiert und auf 2 Rechnern den Remote Agent. Nur bekomme ich nun folgende Meldung:

Sichern- HYPERV-DB.surer.local
Lizenzverletzung

Zum Schützen remoter Server mit der vorliegenden Backup Exec-Version ist eine Remote Agent for Windows Systems-Lizenz erforderlich.

Kontaktieren Sie Ihren Händler, um Informationen zum Schützen remoter Server mit dieser Backup Exec-Version zu erhalten.

V-79-57344-65084 - Bevor Sie diese Ressource (\\HPERV-DB.surer.local\Users) sichern können, müssen Sie einen Lizenzschlüssel für den entsprechenden Backup Exec Agent erwerben.

Informationen zum Erhalt eines Lizenzschlüssels finden Sie unter
https://redirector.symantec.com?src=inpdt&pdt=be&action=t

Eine Auswahl auf Gerät \\HPERV-DB.surer.local\System?State wurde aufgrund früherer Auftragsfehler übersprungen.


Kann mir eventuell wer helfen?

lg bene
Mitglied: education
10.02.2011 um 07:34 Uhr
kommt auf die lizenz an welche du hast. brauchst evtl. die lizenz für den agent den du einsetzt. steht doch da.

Zum Schützen remoter Server mit der vorliegenden Backup Exec-Version ist eine Remote Agent for Windows Systems-Lizenz erforderlich.

ist doch eindeutig
Bitte warten ..
Mitglied: Deepsys
11.02.2011 um 15:23 Uhr
Hi,

eben, die Lösung steht doch da:
Du brauchst für jeden Server den du sicherst einen Remote Agent!!

Beim BE-Server selber ist ein Agent inklusive, für den zweiten Server brauchst du einen Agenten.

Ich denke mal irgendein BE-Update hat da zugeschlagen

VG
Deepsys
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Sharepoint 2016 und der Benutzer-Agent des Browsers (7)

Frage von DerWoWusste zum Thema Windows Server ...

Monitoring
gelöst Zabbix Agent bringt bei Windows Errorcode 1067 beim starten des Dienstes (4)

Frage von M.Marz zum Thema Monitoring ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...