Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

mit BackupExec Band katalogisieren

Frage Sicherheit Backup

Mitglied: MarcusB

MarcusB (Level 1) - Jetzt verbinden

06.10.2006, aktualisiert 07.10.2006, 15455 Aufrufe, 6 Kommentare

BackupExec 9.1 unter XP Pro SP2

Moin,
nachdem der Server defekt ist, wollte ich die Daten zurücksichern, um damit weiterarbeiten zu können. Dabei bin ich wie folgt vorgegeangen:
Laufwerk in Rechner eingebaut und Treiber installiert.
Neustart.
BackupExec installiert, Treiber von BackupExec installieren lassen.
Neustart.
Band Inventarisiert.
Band katalogisiert.

Das Problem das ich habe ist, dass ich bereiets 16 Stunden gewartet habe, aber der Katalogisierungsauftrag nicht abgeschlossen war. Wenn ich versuche Daten zurückzusichern, sehe ich auch keine einzelnen Dateien, sondern nur "\\Server\C$ (30.09.2006 .....)" . Den Auftrag hab ich jetzt mal abgebrochen und neu gestartet.
Habe ich etwas falsch gemacht? Kann ich irgendwie erkennen, ob Backupexec wirklich Inventarisiert oder sich quasi im Auftrag aufgehängt hat? Was kann ich anders machen?

Gruss
Marcus
Mitglied: cykes
06.10.2006 um 11:25 Uhr
Hi,

schreib bitte nochmal was zur Hardware (Typ des Bandlaufwerks, SCSI Controller - falls
vorhanden).
Gibt es irgendwelche Fehlermeldungen/Warnungen bezüglich BackupExec und/oder des Bandlaufwerks in der Ereignisanzeige?
Ist hardwareseitig, sofern es sich um ein SCSI Laufwerk handelt, alles korrekt verkabelt und terminiert?

Gruß

cykes
Bitte warten ..
Mitglied: MarcusB
06.10.2006 um 12:02 Uhr
Moin,

das Laufwerk soll ein Sony SDX-420C sein. Ich habe es gemeinsam mit dem CD-ROM an dem Onboard Ide Controller angeschlossen. Die Geräte sind als CS gejumpert, das Sony sitzt an der Slave Position.

Als Meldung konnte ich nur folgendes finden:
SuperSocket info: (SpnRegister) : Error 1355.
Ansonsten noch die Meldung mit dem Abbruch des Katalogisierens, da ich dazu die Dienste angehalten hatte.

Ansonsten sind keine Auffälligkeiten vorhanden.

Gruss Marcus
Bitte warten ..
Mitglied: cykes
06.10.2006 um 12:29 Uhr
Hi,

versuch mal testweise das Laufwerk als einziges Gerät am IDE Kabel zu betreiben und setz
es fest auf Master, manche IDE/ATAPI Geräte stören sich gegenseitig am Bus.

Wirf auch mal einen Blick in die Windows Ereignisanzeige, Geräte Fehler werden meist dort genauer protkolliert.

Gruß

cykes
Bitte warten ..
Mitglied: MarcusB
06.10.2006 um 16:17 Uhr
Moin,

ich hab das Laufwerk wie Du vorgeschlagen hast mal allein am Bus und als Master gehabt. Leider hat dies nicht funktioniert. Nach ca. 1 Minute Laufzeit wird das Band nicht mehr bewegt und die bengine.exe hat volle CPU Auslastung.

Gruss Marcus
Bitte warten ..
Mitglied: cykes
06.10.2006 um 19:27 Uhr
Hi,

Du bist Dir aber sicher, dass Laufwerk und das Band noch in Ordnung sind!?

Gruß

cykes
Bitte warten ..
Mitglied: MarcusB
07.10.2006 um 15:30 Uhr
Moin,

ja, alles in Ordnung. Mein Fehler war, dass ich beim Katalogisieren unter 'Optionen->Katalog-> Bandkatalog verwenden' eingeschaltet hatte.

Danke für Dein offenes Ohr ;)

Gruss Marcus
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (18)

Frage von montylein1981 zum Thema Windows Server ...

Backup
W2K8-Hyper-V Backupexec 16 auf USB-HD (8)

Frage von ganesh67 zum Thema Backup ...

Router & Routing
gelöst Fritz OS 6.8 Band Steering - Wo ist die Neuerung (4)

Frage von garack zum Thema Router & Routing ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...