Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec bringt reproduzierbaren Fehler

Frage Sicherheit Backup

Mitglied: Bootboy

Bootboy (Level 1) - Jetzt verbinden

15.09.2009, aktualisiert 11:07 Uhr, 3423 Aufrufe, 6 Kommentare

Hallo Communitiy,
Folgendes Problem bei unserem Backup Exec: 12.5 Sp2
Das Backup von einem unserer virtuellen Server läuft nicht durch.
Das seltsame daran: Ein Test Backup, dass ich genau von jenem File mache, läuft ohne Probleme durch und kann auch restored werden, ohne einen Fehler....
jemand Ideen dazu, was es sein könnte?
Danke & LG
73e62401cabfe051a5c1841c80b2f5bd-backupexec - Klicke auf das Bild, um es zu vergrößern
Mitglied: Gilneas
15.09.2009 um 11:24 Uhr
Hast du das LiveUpdate schon ausgeführt? - Es kamen vor kurzem erst ein paar Hotfixes.

Ich kann die Knowledgebase nur immer wieder empfehlen. Schon hier nachgesehen?: http://www.symantec.com/business/support/knowledge_base_results.jsp?con ...
Bitte warten ..
Mitglied: Bootboy
15.09.2009 um 11:43 Uhr
Live Update ist auf dem neuesten Stand.....Also daran kanns schon mal nicht liegen....
Bitte warten ..
Mitglied: Gilneas
15.09.2009 um 13:37 Uhr
Schau dir mal den Link an, da sind einige Lösungen dabei. Die hängen allerdings vom HexCode des Fehlers ab, den du nicht mit angegeben hast.

/edit Bild eingefügt zum Test adm_logo - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Bootboy
16.09.2009 um 09:55 Uhr
Die Hinweise von Symantec selber sind nicht wirklich berauschend...
Man solle doch das File einfach skippen...Das kann aber nicht der Weisheit letzter Schluss sein,oder?
Anbei noch die Fehlermeldung:

Edit fragt ob ich nachträglich keine Bilder einfügen kann?
Bitte warten ..
Mitglied: Gilneas
16.09.2009 um 14:52 Uhr
S. Beispiel oben, ich konnte Bilder nachträglich einfügen....

Gut, dann frage ich anders, um was für Files handelt es sich? - Sind diese vll. noch im Zugriff?
Nutzt du unterschiedliche Jobs für Test und Produktiv? - Ist vll. die AOFO anders eingestellt?
Bitte warten ..
Mitglied: Bootboy
17.09.2009 um 09:36 Uhr
Es handelt sich um einen virtuellen Server, der gesichert ist...So wie 7 andere auch, bei denen es kein Problem gibt....
AOFO ist gleich.....
Ich habe jetzt nen Case bei Symantec aufgemacht, mal schauen, was die mir sagen können..;=)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Windows Server
gelöst Skype for Business 2015 Server - Topologie Veröffentlichen bringt Fehler (3)

Frage von oce zum Thema Windows Server ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...