Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec Kein Durchsatz !

Frage Sicherheit Backup

Mitglied: juliandaniel

juliandaniel (Level 1) - Jetzt verbinden

14.09.2005, aktualisiert 21.12.2005, 8993 Aufrufe, 6 Kommentare

Schwache Auftragsrate von 4 MB/Min.

Hallo !

Testhalber habe ich einen XP-Pro-SP2-Rechner mit 1 GB RAM und 1 SATA HD (160GB) mit Veritas
Backupexec 10.0 aufgesetzt. (Ist also der Medienserver)
(Ohne Firewall)
Die Installation verlief problemlos.
Als 'Versuchskaninchen' habe ich einen W2K-Fileserver mit dem RemoteAgent versehen.
Beide Rechner laufen mit 100MBit-Ethernet.
Backbone ist Gigabit.
Auf dem Medienserver läuft nun eine Vollsicherung des Fileservers. (Gähn...)´
->BackToDisc
Der Datendurchsatz beträgt schwindelige 4 MByte/Minute (in Worten : vier Megabyte pro Minute)
Zum Vgl. ein weiterer Backuprechner bringt bei einer Bandsicherung (gleiche Quelle) immerhin
90 MB/Min (!)
Habe ich irgendwas übersehen ?
(Hab' das Veritasprodukt zum ersten Mal in den Fingern)
Überdies legt BackupExec auf dem BackToDisc-Ordner jeweils 1 Gigabyte grosse Files an.

Vielen Dank für eine Erklärung !
Mitglied: CouchCoach
15.09.2005 um 08:49 Uhr
Morsche,

also 4MByte / s ist gar nicht so schlecht, denn bei einem 100MBit Netz sind Brutto maximal 12,5MByte / s möglich! Was Netto vielleicht so 10MByte entsprechen dürfte.
Was du mal nachschauen kannst ist ob die Netzwerkkarten im Vollduplex Betrieb laufen, ich habe bei uns die Erfahrung gemacht, das wenn die Karten auf Auto Neg eingestellt sind diese sich nicht immer 100pro verstehen. Da hatte ich auch einmal einen Server der hatte seine Karte dann auf 100Mbit half-duplex eingestellt. Tja da hätte mann die Sachen auch Ausdrucken per Post verschicken und abtippen lassen können.
Prüfe doch mal was noch so im Netz los ist und ob du eventuell noch Virenscanner aktiv hast, je nach Hardware und Software kann es hier auch erhebliche einbußen geben, gerade beim scannen komprimierter (gezippter) Dateien.

Viel Glück beim tunen
Bitte warten ..
Mitglied: juliandaniel
15.09.2005 um 13:19 Uhr
Hallo Couchcoach,

tja über 4MByte/sec. würde ich mich freuen, leider sind's die nur pro Minute
Werde jetzt trotzdem mal die NW-Einstellungen überprüfen.

Danke.
Bitte warten ..
Mitglied: CouchCoach
15.09.2005 um 13:49 Uhr
Ja ja, wer lesen kann ist klar im Vorteil. Sorry total überlesen.
Aber du solltest mal den Remote Agent neu installieren und den Rechner anschließend neu starten.

Hatte mal so ein Problem beim SQL Agent!

Grüße Kai
Bitte warten ..
Mitglied: bogumil87
19.09.2005 um 17:46 Uhr
hatte dieses Problem auch mal. Schau dir mal auf dem Medienserver und auf der zu sichernden Maschine die Eigenschaften der Netzwerkkarte an.
Bei Speed & Duplex solltest du anstatt AUTO auf 100 MB FULL umschalten.
Dannach sollte das ganze ein gutes Stück flotter laufen.
Bitte warten ..
Mitglied: juliandaniel
19.09.2005 um 18:47 Uhr
Hallo, danke für die Tips. Problem gelöst !

Karte stand auf 'auto'.
Umstellen auf 100Mbit/Full brachte nix.
Habe dann den das NIC-Kabel am Enterasys in einen anderen Port und siehe da,
auf einmal ist der Durchsatz bei ca. 6MByte/sec.
(Muss mal die Switch-Firmware mal updaten...)

Grüsse...
Bitte warten ..
Mitglied: 17346
21.12.2005 um 11:24 Uhr
Hallo hab gerade gelesen, das ihr enterasys Produkte habt!?!?

hab diese jetzt auch bei mir auf dem tisch liegen, problem ist nur das ich mich mit den anstehenden aufgaben noch nicht so auskenne und neu in der materie bin!!!?!?

Also hier meine fragen!?!?

wie les ich den die aktuelle firmware aus und wie geb ich den switchen eine feste IP, damit ich per webview auf die zugreifen kann..
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
BackupExec - OracleDB - Fehlermeldungen (1)

Frage von tweety2007 zum Thema Backup ...

Exchange Server
Frage: restore exchange 2013 public-db mit backupexec 2014

Frage von royal zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 - Durchschnittlicher E-Mail-Durchsatz nach Stunden (7)

Frage von BirdyB zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...