Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BAD POOL HEADER nach Wiederherstellung mit Windows Backup

Frage Microsoft Windows 7

Mitglied: MiciR.

MiciR. (Level 1) - Jetzt verbinden

13.03.2013, aktualisiert 08:54 Uhr, 2077 Aufrufe, 3 Kommentare

Servus zusammen,

Habe folgende Konfiguration:

Windows 7 Ultimate 64-bit
ASUS P8Z77-V Deluxe
i7 3770S
32GB RAM DDR3
Intel SSD 520, 180GB


Da die Performance meiner SSD nicht den Herstellerangaben entsprach, habe ich gestern mal ein wenig Troubleshooting probiert.
Und zwar hatte ich mit GParted das Partition Alignment nach einer Anleitung im Netz angepasst.

http://www.pc-experience.de/wbb2/thread.php?threadid=30748


Da es jedoch nicht richtig funktioniert hat, habe ich mit dem Windwos Rettungsdatenträger das zuvor erstellte Backup eingespielt. Nun aber, bekomme ich bei jeder Anmeldung am System einen Bluescreen mit der obigen Meldung.

Ist das System hier noch irgendwie zu retten? Checkdisk habe ich gestern durchlaufen lassen, danach wurde es irgendwie schlimmer. Ein neues Aufsetzen des Systems wäre erstmal kein Problem aber da schon einiges installiert ist, nicht wünschenswert.


Danke für Tips und Anregungen!
Mitglied: Penny.Cilin
13.03.2013 um 11:23 Uhr
Hallo MiciR,

was ist, wenn Du das Partition Alignment wieder auf den ursprünglichehn Wert zustellst? Und danach das backup wieder zurücklädst?


Gruss Penny.
Bitte warten ..
Mitglied: MiciR.
13.03.2013 um 21:02 Uhr
Danke für den Tip.

Habe inzwischen das Backup nochmal zurück gespielt. Jetzt läuft es schon länger stabil.


Danke
Bitte warten ..
Mitglied: Penny.Cilin
14.03.2013, aktualisiert um 18:54 Uhr
Schön das alles funktioniert.

Nun bitte noch www.administrator.de/faq/32 damit der beitrag als gelöst wird.


Gruss Penny.
Bitte warten ..
Ähnliche Inhalte
Windows 8
Bad Pool Header auf Win 8.1 nach Säuberung mit Malwarebytes mit AdwareCleaner
Frage von mw1972Windows 82 Kommentare

Ich habe mein Win 8.1 Laptop wegen Startproblemen mit dem Firefox (dauerte über 1 Minute zum starten) mit Malwarebytes ...

Vmware
Wiederherstellung ESXi5.5 Host ... ohne Backup?
gelöst Frage von keine-ahnungVmware5 Kommentare

Ahämm und Guten Tag in's Rund ;-), und: Backup ist nur für Feiglinge :-)!! Situation: HP Microserver mit ESXi5.5 ...

Windows Server
SBS 2011 - Windows Backup, Endlosschleife bei Wiederherstellung
Frage von Andre.HeisigWindows Server8 Kommentare

Moin zusammen, ich würde gern mal eine "Freitagsfrage" beisteuern :-) Folgende Situation: Ich laufe auf einem SBS 2011 bei ...

Apache Server
Bad Request
Frage von HacktoxXApache Server6 Kommentare

Guten Tag, habe seit einigen Tagen das Problem, dass wenn ich über http auf meine Website zugreifen will, einen ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 8 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 15 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless18 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...