Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Band für Bandlaufwerk wird nicht hinzugefügt

Frage Microsoft

Mitglied: 5696

5696 (Level 1)

19.10.2004, aktualisiert 23.10.2004, 5577 Aufrufe, 3 Kommentare

wie kann ich ein neues band für ein bandlaufwerk im active directory hinzufügen? ich bekomme das neue band nicht hinzugefügt und es wird auch nichts erkannt im backupprogramm von win2k-server. andere bänder der gleichen marke wurden bereits von meinem vorgänger hinzugefügt und funktionieren einwandfrei -> das laufwerk funktioniert also.
Mitglied: LarsJakubowski
19.10.2004 um 12:15 Uhr
Öffne auf dem Server mal die Computerverwaltung und dann den Wechselmediendienst.
Da sind einige Kategorien.
Unter anderem "Nicht erkannte Medien". Klicke die rechts an und wähle "Zu freien Medienen hinzufügen" an.

Das sollte es schon gewesen sein.

Lars
Bitte warten ..
Mitglied: 5696
23.10.2004 um 14:24 Uhr
also das hat leider net geklappt. die gruppe nicht erkannte medien ist leer. auch wenn ich beispielsweise "medien einlegen" für das bandlaufwerk ausführe, passiert nichts ausser dem hinweiß das ich dem laufwerk kein medium zugeführt habe. bei den medien handelt es sich um travan10/20 bänder. die alten travan4/8 bänder wurden wunderbar erkannt.
wo kann die ursache des problems sein???
Bitte warten ..
Mitglied: LarsJakubowski
23.10.2004 um 15:03 Uhr
Das hört sich fast so an, als wenn das Laufwerk mit den Medien nicht klar kommt.

Aber hast Du mal alle Biblotheken angesehen? Irgendwo müssen die auftauchen.

Lars
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Lebensdauer eines LTO6 Bandes (18)

Frage von DarkScabs zum Thema Backup ...

Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen (13)

Frage von 14634 zum Thema Backup ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...