Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Band für Bandlaufwerk wird nicht hinzugefügt

Frage Microsoft

Mitglied: 5696

5696 (Level 1)

19.10.2004, aktualisiert 23.10.2004, 5563 Aufrufe, 3 Kommentare

wie kann ich ein neues band für ein bandlaufwerk im active directory hinzufügen? ich bekomme das neue band nicht hinzugefügt und es wird auch nichts erkannt im backupprogramm von win2k-server. andere bänder der gleichen marke wurden bereits von meinem vorgänger hinzugefügt und funktionieren einwandfrei -> das laufwerk funktioniert also.
Mitglied: LarsJakubowski
19.10.2004 um 12:15 Uhr
Öffne auf dem Server mal die Computerverwaltung und dann den Wechselmediendienst.
Da sind einige Kategorien.
Unter anderem "Nicht erkannte Medien". Klicke die rechts an und wähle "Zu freien Medienen hinzufügen" an.

Das sollte es schon gewesen sein.

Lars
Bitte warten ..
Mitglied: 5696
23.10.2004 um 14:24 Uhr
also das hat leider net geklappt. die gruppe nicht erkannte medien ist leer. auch wenn ich beispielsweise "medien einlegen" für das bandlaufwerk ausführe, passiert nichts ausser dem hinweiß das ich dem laufwerk kein medium zugeführt habe. bei den medien handelt es sich um travan10/20 bänder. die alten travan4/8 bänder wurden wunderbar erkannt.
wo kann die ursache des problems sein???
Bitte warten ..
Mitglied: LarsJakubowski
23.10.2004 um 15:03 Uhr
Das hört sich fast so an, als wenn das Laufwerk mit den Medien nicht klar kommt.

Aber hast Du mal alle Biblotheken angesehen? Irgendwo müssen die auftauchen.

Lars
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(1)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
DNS
gelöst Client kann der Domäne nicht hinzugefügt werden - DNS? (18)

Frage von 129511 zum Thema DNS ...

Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen (13)

Frage von Gl05e zum Thema Backup ...

Backup
Hp lto6 bandlaufwerk reparieren lassen (1)

Frage von Schi-schi zum Thema Backup ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (39)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Exchange Server
Shared Namespace und Standortwechsel eines Benutzers (17)

Frage von Hampek zum Thema Exchange Server ...