Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Band wird von Wechselmediendienst nach Datensicherung nicht mehr korrekt erkannt bzw. zugeordnet

Frage Microsoft Windows Server

Mitglied: SteffenM

SteffenM (Level 1) - Jetzt verbinden

31.05.2007, aktualisiert 14:08 Uhr, 4757 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe ein Problem mit einem SBS 2003 (Aktuellster Stand inkl. aller Patches über MS Update Seite). Sicherung ist mit dem entsprechenden SBS Assi konfiguriert und läuft auch einwadfrei durch (laut Log). Des weiteren sehe ich die entsprechenden Platten und Dateien etc. unter Medien wiederherstellen und verwalten in NTBackup.

Nun versuche ich Dateien vom band wiederherzustellen und bekomme immer die Meldung, dass das richtige Band nicht bereitgestellt wurde. Wenn ich ein Band einlege erscheint dies in der Wechselmedienverwaltung nicht als Online unter Backup 8mm AIT, sondern immer (alle Medien) unter Nicht erkannte Medien mit fogenden Angaben:

Name: 10
Logischer Status: Neu
Seitenzahl: 1
Format: RAW

Eigentlich müsste es mit 'Medium am .. erstellt ..-' und dem Format 'Sicherungsprogramm NTBackup ..' in dem entsprechenden Medienpool erscheinen.

Dabei scheint es sich um ein 'Erkennungsproblem' zu handeln, was auch bei anderen Leuten schon aufgetreten ist. Allerdings habe ich keinen Hinweis zur Beseitigung gefunden.

Vielen Dank für jeden Tipp,
Steffen

PS: Bandlaufwerk Sony AIT 80GB IDE (SDX560V), Treiber 3.0.0.1
Mitglied: 46356
31.05.2007 um 14:01 Uhr
Hallo

Wie alt ist das Bandlaufwerk?
Wie alt die Kassette?

Ich würde dir empfehlen, alle 6 Monate mit einer Reinigungskassette (cleaning tape) das Laufwerk zu reinigen.

Es kann nämlich sein, dass das Logfile alles Protokolliert etc. aber wegen dem Schmutz im Laufwerk (Staub etc.) die Elektronik behindert wird.


Versuchs mal mit einer Reinigungskasstte...
... Gibt's überall Mediamarkt etc. und kostet nicht die Welt.
Bitte warten ..
Mitglied: SteffenM
31.05.2007 um 14:08 Uhr
Danke für den Hinweis, aber damit hat es nichts zutun:

1. Laufwerk und Bänder sind noch kein halbes Jahr Alt und funktionieren sonst einwandfrei.

2. Dieses Problem tritt mit allen Bändern auf.

3. Es wird alle 4 Wochen ein Lauf mit einem Reinigungsband durchgeführt.


Gruß, Steffen
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Lebensdauer eines LTO6 Bandes (18)

Frage von DarkScabs zum Thema Backup ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...