Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

bandbreite nicht verfügbar

Frage Internet

Mitglied: moustly

moustly (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 04.07.2006, 4097 Aufrufe, 7 Kommentare

gemietete flatrate bringt nicht die leistung wie im vertrag!

ich hab eine flatrate von 6000 gemietet!
am anfang lief sie ca 2 wochen problemlos ,dann sank sie ab auf ca 3000 !
ich hab also reklamiert und mein problem geschildert!
dann hiess es meine langes verbindungskabel (5m) vom splitter zum modem sei schuld das ich nicht die gesamte bandbreite nutzen kann! also hab ich umgestöpselt und das kurze standardkabel (ca 2m) vom splitter zum modem verwendet !
resultat wie vermutet gleich null !!
die leitung wurde resetet und dort hiess es dann es käme die volle leistung an!
ich habs dann dabei belassen mit dem gedanken das es zeit und tagesabhängig sei ins internet zu gehen um meine leistung auszunutzen!

jetzt ca ein halbes jahr später hab ich wieder angerufen und siehe da ,auf dem bildschirm des servicecenters erschien die meldung : ich sei zu weit vom nächsten knotenpunkt weg um die volle bandbreite zu empfangen bzw nutzen zu können!!

was kann mein provider tun um mein prob zu beseitigen ??

welche möglichkeiten (ausser umzug) habe ich um meine leistung zu erhalten ??

oder ist dies nur wieder eine linke tour von telecom um kunden zurück zu gewinnen??

ich wäre froh wenn mir jemand einige möglichkeiten wüsste die ich oder mein provider nutzen könnte !!

solong moustly
Mitglied: leknilk0815
03.07.2006 um 12:40 Uhr
Hi,
die verfügbare Bandbreite wird von der Entfernung zum Knotenpunkt bestimmt (zumindest die max. Bandbreite, künstlich beschränken kann man natürlich schon), da kann weder Dein Provider noch die Telekom was dran ändern (ausser, es gibt sehr großen Bedarf, dann wird evt. irgendwann das Netz ausgebaut - eher unwahrscheinlich).

schau doch einfach mal bei T-Online unter DSL Verfügbarkeit, welche Bandbreite zur Verfügung steht, wenn da 3000 steht, gibt nicht mehr (egal, ob T--Online oder irgendeiner).

Einzige Ausnahme könnte Arcor sein, falls die bei Dir "die letzte Meile" schon verfügbar haben

Gruß - Toni
Bitte warten ..
Mitglied: moustly
03.07.2006 um 14:12 Uhr
hi ,
danke für deine antwort !
ja ,ich bin bei arcor !
und wie gesagt hab ich vor dem anmelden die verfügbarkeit geprüft ,das heisst ich habe den speedcheck gemacht und mir wurde 6000 angezeigt das es funktioniert !
hat ja auch ne weile getan ,aber warum jetzt nicht mehr !
ich check das noch mal mit der verfügbarkeit bei telecom!

auf jeden fall danke nochmal !
solong moustly
Bitte warten ..
Mitglied: Metzger-MCP
03.07.2006 um 15:30 Uhr
Ich kann dein Problem nicht wirklich nachvollziehen !

Wenn du am Anfang ne funktionierend 6Mbit-Leitung nutzten kontest,
dann liegt es wohl eher nicht an der Leitung oder Entfernung, sonst hätest
du die Leistung früher auch nicht gehabt.

Wenn es jetzt nicht möglich ist, dann hat ja wohl die Leitungsvergebende Stelle
da etwas käse produziert oder bei dir wurde vielleicht die Leitungs-Leistung
künstlich beschränkt.

Manche Anbieter beschränken teilweise Ports von Kunden.
Da hast du 3 Möglichkeiten.

A
Gehe mal zu einem Bekannten der eine Funktionierende 6Mbit Leitung hat und
teste da mal die Geschwindigkeit ob sich da etwas ändert. Ist bei dem Kollegen
dann die Leistung plötzlich kleiner, ist dein Account/Profile beschränkt.
Sicherheitshalber sollte der dann aber auch mal seine Account/Profile bei dir testen.
Somit ist ja herrausfindbar, ob es an der Leitung oder am Useraccount liegt.
Somit bist du dann schon mal schlauer.

B
Alternative könntest du schon mal eine große Datei auf ein fixen FTP -Server verschieben,
eine riesige Email schreiben, oder vielleicht auch etwas auf eine Homepage drauf unt herrunterladen.

C
Besorge dir mal ein AVM Fritz DSL Gerät. In der Software kannst du die Leitung auch von
dir aus testen. Angegeben werden die Möglichen und ide gerade eingestellten Parameter
der Leitung. So habe ich meinem Provider damals unsanft auf die Füße getretten. Bis ich das bekommen habe was ich erworben habe. Überprüfe deinen Vertrag welche Leistungen
möglich sind können und welche Leistungen sein müßen.

Mit freundlichen Grüßen Metzger
Bitte warten ..
Mitglied: moustly
04.07.2006 um 13:46 Uhr
he, danke für deine vorschläge!!!

ich hab gerade mit arcor telefoniert und erfahren das mutter telecom die ports verwaltet!
d.h. am anfang hatte ich ja die 6000 leitung und konnte sie auch ausreizen ,doch nach kurzer zeit viel die leistung auf die der 3000er zurück !
das resultat: telecom setzt flüchtlinge auf einen port der wie bei mir zu weit vom knotenpunkt entfernt ist und somit die leistung runterschraubt!!
arcor bei denen ich bin ist gegen solche machenschaften der mutter telecom machtlos ,aber sind schon dran das prob zu lösen !
das einzige was arcor machen kann ist zu resetten aber bei der portvergabe hört die freiheit auf und telecom hat somit die vergebliche hoffnung kunden zurück zu gewinnen ,jedenfalls bei mir!
deine tips werde ich echt austesten und sehen was geht! sollte sich herausstellen das die leitung gemobt ist ,kann ich mir meine schritte überlegen wie ich am besten an die öffentlichkeit gehe ,denn davor graust es jedem anbieter der kunden wegen !!

solong und nochmal danke

moustly
Bitte warten ..
Mitglied: leknilk0815
04.07.2006 um 13:56 Uhr
Hi,

hier muß ich Dir widersprechen, das Problem ist, daß Arcor Dir was versprochen hat, was sie jetzt nicht halten können. Aus welchem Grund, ist für Dich als Kunde unbedeutend.
Wie Arcor das mit der Telekom regelt, ist nicht Dein Problem, die Telekom ist auch nicht Dein Ansprechpartner. Dass die natürlich Leitungskapazitäten für sich nutzen und damit andere bremsen, ist korrekt, sofern der Vertrag mit Deinem Provider das zuläßt. Aber das darf Dein Provider nicht auf Deinem Rücken austragen mit dem Hinweis: ja die böse Telekom...

Gruß - Toni
Bitte warten ..
Mitglied: moustly
04.07.2006 um 14:07 Uhr
hi ,
ich hab den speed check durchgemacht bevor ich den vertrag machte!
die 6000 lief ca 1 monat und war dann plötzlich weg !
was soll ich da sonst anderes denken!
die TELECOM hat die möglichkeit einen anderen port bzw andere knotenpunkte zu wählen!
denn die verdienen ja sowieso an der leitung!

moustly
Bitte warten ..
Mitglied: leknilk0815
04.07.2006 um 14:37 Uhr
Es ist nicht wichtig, was der Speedcheck sagte, sondern was in Deinem Vertrag steht.
Wenn Du in der Werbung ein tolles Auto siehst und beim Händler dann einen Kaufvertrag über die billige Basisversion abschließt, kannst Du Dich auch nicht darüber beschweren, daß Dein Auto statt 200 nur 100PS hat. Wenn im Vertrag 200PS steht, kannst Du den Händler auf Rücknahme oder Erfüllung verklagen.
Und genau das würde ich Dir nach Vertragsprüfung empfehlen.

Gruß - Toni
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
Netzlaufwerk offline verfügbar für Mac

Frage von PharIT zum Thema Windows Netzwerk ...

SAN, NAS, DAS
gelöst Cisco LAG-LACP an Synology RS3614xs+ Bonding Bandbreite zu niedrig (20)

Frage von Ex0r2k16 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...