Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bandlaufwerk wird vom BS win2003 Server als Zielquelle nicht erkannt

Frage Microsoft Windows Server

Mitglied: artullaman

artullaman (Level 1) - Jetzt verbinden

03.04.2009, aktualisiert 15:15 Uhr, 4854 Aufrufe, 3 Kommentare

habe win 2003 server R2 im Einsatz und ein Sony AIT-2 Bandlaufwerk als Datensicherungsgerät.

Das Magnetbandlaufwerk arbeitet bei den Tools von Sony einwandfrei und ist im Gerätemanager von win 2003 server R2 korrekt incl. Treiber eingebunden. Trotzdem passiert es bei der Datensicherung mit eigenen Bordmitteln, das ich das Ziellaufwerk nicht ansprechen kann, weil das Laufwerk anscheinend für die Sicherungsumgebung nicht zugelassen wird. Was muss ich tun, damit ich dieses Laufwerk ansprechen kann? Wer kann mir dabei helfen? Im Voraus schon einmal besten Dank.......
Mitglied: pxxsxx
03.04.2009 um 17:32 Uhr
Hallo,
wird das Laufwerk in der Wechselmedienverwaltung angezeigt bzw. läuft der Dienst?
Probier mal, ob z.B. TurboTape ( http://www.8mail.de/tape.htm ) das Laufwerk anspricht.

Mehr kann ich im Moment leider nicht sagen. Hab kein Laufwerk hier.

Gruß
Peter
Bitte warten ..
Mitglied: Crustacean
06.04.2009 um 14:18 Uhr
Hallo!
Ist das Laufwerk im Gerätemanager ohne gelbes Ausrufezeichen?
Das Problem hatte ich letzte Woche. NTBackup wollte partout nicht auf ds Laufwerk zugreifen. Sicherungssoftware, etc. hatte aber keine Probleme.
Außerdem will NTBackup alleiniger Herrscher über das Laufwerk sein. Es darf kein anderer Prozess auf das LAufwerk zugreifen. Schau mal nach ob Dienste deiner Sicherungssoftware aktiv sind.

Grüße Crustacean
Bitte warten ..
Mitglied: artullaman
06.04.2009 um 20:31 Uhr
nein es ist kein gelbes Zeichen hinterm Laufwerk, alles ist normal im gerätemanager eingepflegt
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Unattended.xml wird nicht erkannt (10)

Frage von psimon87 zum Thema Windows Server ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...