Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bandlaufwerk Quantum LTO-3 geht beim Formatieren aus

Frage Hardware

Mitglied: Bauminho

Bauminho (Level 1) - Jetzt verbinden

30.11.2010 um 11:58 Uhr, 5319 Aufrufe, 2 Kommentare

Hallo zusammen,
seit einiger Zeit habe ich ein Problem mit dem besagten Bandlaufwerk Quantum LTO-3.

Als Software ist bei mir Yosemite Server Backup 8.8.03 auf einem WinXP SP3 Rechner im Einsatz.
Als Treiber verwende ich: Quantum Corporation / 07.06.2007 / Version 3.3.0.0.
Als SCSI- und RAID-Controller verwende ich: LSI Logic 53C1010-66-Gerät

Nun zu meinem Problem:
Es kommt häufi vor, das die Bandlaufwerke nicht betriebsbereit sind. Ich kann in den Momenten keine Datensicherung starten.
Nach kurzer Pause, kann ich dann aber die Datensicherungsjobs starten.

Das gößte Problem passiert aber, wenn ich ein Sicherungsband formatieren will. Dann schaltet sich das Bandlaufwerk aus.
Es besteht kein Zugriff mehr auf das Bandlaufwerk. Mir bleibt nichts anderes übrig, als die Stromversorgung am Bandlaufwerk einmal zu unterbrechen.
Danach ist das Bandlaufwerk wieder "betriebsbereit", aber komischerweise nicht unter WinXP.
Wenn ich nun über den Gerätemanager auf das Bandlaufwerk zugreifen will, scheitert ich bei dem Versuch.
Mir bleibt nichts übrig, außer WinXP neu zu starten.

Ich glaube, das das Problem nicht unbedingt mit der Software zu tun hat.
Aber meine Kenntnisse im Bereich Hardware unter Windows reichen nicht aus, um das Problem zu lösen.

Kennt jemand das Problem? Kann mir einer helfen?

MfG Bauminho
Mitglied: SamvanRatt
07.12.2010 um 12:37 Uhr
Hi
was sagt denn dein Eventlog-System dazu? SCSI Fehler/timeouts (afair ID5/7/9/15)? Entweder ist dein Laufwerk oder die Logische Verbindung beschädigt/hin. Das Band hast du wohl schon getauscht. Hast du Zugriff zu einem anderen SCSI HBA wie Adaptec (zweite Wahl) oder ATTO?
Gruß
Sam
Bitte warten ..
Mitglied: Bauminho
07.12.2010 um 14:21 Uhr
Ich glaube nicht, das eine Beschädigung vorliegt. Ich habe nämlich was Lustiges festgestellt.

Das Formatieren der Bänder hat nur mit nagelneuen Bändern nicht funktioniert. Nehme ich ein Band, was schon formatiert war, dann funktionert das formatieren.
Zum Test habe ich ein Band ausgepackt und mir mit der Software "Z-DATDump" angesehen.
Siehe da, ich konnte es formatieren. Anschliessend konnte ich das Band wieder mit Yosemite formatieren.

Ich habe natürlich auch schon den Support von Yosemite angeschrieben. Auf eine Antwort warte ich leider noch immer.
Bitte warten ..
Ähnliche Inhalte
Windows Server
KB4022168 und LTO vertragen sich nicht

Erfahrungsbericht von Meierjo zum Thema Windows Server ...

Server-Hardware
Rack-Gehäuse für internes LTO (8)

Frage von rudeboy zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...