Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bandlaufwerk Quantum LTO-3 geht beim Formatieren aus

Frage Hardware

Mitglied: Bauminho

Bauminho (Level 1) - Jetzt verbinden

30.11.2010 um 11:58 Uhr, 5200 Aufrufe, 2 Kommentare

Hallo zusammen,
seit einiger Zeit habe ich ein Problem mit dem besagten Bandlaufwerk Quantum LTO-3.

Als Software ist bei mir Yosemite Server Backup 8.8.03 auf einem WinXP SP3 Rechner im Einsatz.
Als Treiber verwende ich: Quantum Corporation / 07.06.2007 / Version 3.3.0.0.
Als SCSI- und RAID-Controller verwende ich: LSI Logic 53C1010-66-Gerät

Nun zu meinem Problem:
Es kommt häufi vor, das die Bandlaufwerke nicht betriebsbereit sind. Ich kann in den Momenten keine Datensicherung starten.
Nach kurzer Pause, kann ich dann aber die Datensicherungsjobs starten.

Das gößte Problem passiert aber, wenn ich ein Sicherungsband formatieren will. Dann schaltet sich das Bandlaufwerk aus.
Es besteht kein Zugriff mehr auf das Bandlaufwerk. Mir bleibt nichts anderes übrig, als die Stromversorgung am Bandlaufwerk einmal zu unterbrechen.
Danach ist das Bandlaufwerk wieder "betriebsbereit", aber komischerweise nicht unter WinXP.
Wenn ich nun über den Gerätemanager auf das Bandlaufwerk zugreifen will, scheitert ich bei dem Versuch.
Mir bleibt nichts übrig, außer WinXP neu zu starten.

Ich glaube, das das Problem nicht unbedingt mit der Software zu tun hat.
Aber meine Kenntnisse im Bereich Hardware unter Windows reichen nicht aus, um das Problem zu lösen.

Kennt jemand das Problem? Kann mir einer helfen?

MfG Bauminho
Mitglied: SamvanRatt
07.12.2010 um 12:37 Uhr
Hi
was sagt denn dein Eventlog-System dazu? SCSI Fehler/timeouts (afair ID5/7/9/15)? Entweder ist dein Laufwerk oder die Logische Verbindung beschädigt/hin. Das Band hast du wohl schon getauscht. Hast du Zugriff zu einem anderen SCSI HBA wie Adaptec (zweite Wahl) oder ATTO?
Gruß
Sam
Bitte warten ..
Mitglied: Bauminho
07.12.2010 um 14:21 Uhr
Ich glaube nicht, das eine Beschädigung vorliegt. Ich habe nämlich was Lustiges festgestellt.

Das Formatieren der Bänder hat nur mit nagelneuen Bändern nicht funktioniert. Nehme ich ein Band, was schon formatiert war, dann funktionert das formatieren.
Zum Test habe ich ein Band ausgepackt und mir mit der Software "Z-DATDump" angesehen.
Siehe da, ich konnte es formatieren. Anschliessend konnte ich das Band wieder mit Yosemite formatieren.

Ich habe natürlich auch schon den Support von Yosemite angeschrieben. Auf eine Antwort warte ich leider noch immer.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...