Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beamer LT380 audio

Frage Hardware Grafikkarten & Monitore

Mitglied: mete-eve

mete-eve (Level 1) - Jetzt verbinden

24.08.2007, aktualisiert 11:34 Uhr, 2510 Aufrufe, 1 Kommentar

Hallo Leute,
ich habe ein Problem in der Arbeit.

Ich habe einen Beamer der am PC angeschlossen ist. Das Problem ist ich bekomme keinen Ton. Treiber bereits aktualisiert.

Ich denke ich habe das Problem gelöst, verstehe aber nicht warum.

Diese Audio Stecker waren eingesteckt.
4a7c18e2d17a9df845ad908e70eeb49a-cinch_master - Klicke auf das Bild, um es zu vergrößern

Am PC werden sie wieder zu einem Kabel zusammengefasst mit einer Erweiterung.

Müsste es mit diesem Kabel nicht auch gehen?

Ich habe es auf jedenfall mal ausgesteckt und ein Kabel genommen das man normal für den Ton am Monitor verwendet. Und man staune. Das geht ohne Probleme.

Kann mich bitte jemand aufklären.
Würde mich echt mal intressieren.
Gruß
Mitglied: shadynet
24.08.2007 um 11:34 Uhr
Hallo
das Kabel was du da abgebildet hast, nennt sich Cinch-Kabel. Das steckte wahrscheinlich in den passenden Eingängen am Beamer, aber diese Cinch-Eingänge sind Toneingänge für die Videoeingänge (beschriftet mit S-Video in, Video in und Component in). Um den Ton von einem PC oder Laptop abzuspielen, musst du es an die kleine schwarze Klinkenbuchse (Audio in) links neben dem Computer 1 in oder Computer 2 in einstecken. Damit hast du die Lösung, warum es mit einem Tonkabel vom Monitor funktionierte, dieses hat nämlich meistens 2 Miniklinkenstecker.
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Video & Streaming
Beamer-Installation neben Klimagerät (3)

Frage von inno-it zum Thema Video & Streaming ...

Multimedia & Zubehör
gelöst Technische Angaben für Beamer-Kauf (8)

Frage von thaefliger zum Thema Multimedia & Zubehör ...

Audio
gelöst Mehr als ein Boxen-Paar an eine grüne Audio-Buchse ? (12)

Frage von donnyS73lb zum Thema Audio ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...